<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes | Fotogalería | Tendencias | LOS40 México</title>
<meta name="description" content="En Twitter comenzó a hacerse tendencia una supuesta pelea entre Bárbara de Regil y Mariana Rodríguez Cantú. Con montajes de fotografías mostraban su supuesta enemistad" />
<meta name="lang" content="es" />
<meta name="author" content="LOS40 México" />
<meta name="publisher" content="LOS40 México" />
<meta name="date"  scheme="W3CDTF" content="2021-02-05T17:21:04-06:00" />
<meta property="article:modified_time" content="2021-02-05T17:21:04-06:00" />
<meta property="article:published_time" content="2021-02-05" />
<meta property="article:tag" content="Memes" />
<meta property="article:tag" content="Viral Internet" />
<meta property="article:tag" content="Influencers" />
<meta property="article:tag" content="Famosos" />
<meta property="article:section" content="album" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@los40mx">
<meta name="twitter:title" content="Enemistad falsa entre Bárbara de Regil y Mariana Rodríguez se convierte en memes" />
<meta name="twitter:image" content="https://los40mx00.epimg.net/los40/imagenes/2021/02/06/album/1612567264_745575_1612567394_album_normal.jpg" />
<meta name="twitter:creator" content="@los40mx" />
<meta name="twitter:description" content="En Twitter comenzó a hacerse tendencia una supuesta pelea entre Bárbara de Regil y Mariana Rodríguez Cantú. Con montajes de fotografías mostraban su supuesta enemistad" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="LOS40MX" />
<meta property="og:title" content="Enemistad falsa entre Bárbara de Regil y Mariana Rodríguez se convierte en memes"/>
<meta property="og:type" content="article"/>
<meta property="og:updated_time" content="2021-02-05T17:21:04-06:00" />
<meta property="og:image" content="https://los40mx00.epimg.net/los40/imagenes/2021/02/06/album/1612567264_745575_1612567394_album_normal.jpg"/>
<meta property="og:url" content="https://los40.com.mx/los40/2021/02/06/album/1612567264_745575.html" />
<meta property="og:description" content="En Twitter comenzó a hacerse tendencia una supuesta pelea entre Bárbara de Regil y Mariana Rodríguez Cantú. Con montajes de fotografías mostraban su supuesta enemistad" />
<meta property="fb:admins" content="1147147986,1099029725,693725301,1329190142,743212697,718525747" />
<meta property="fb:app_id" content="10150093985755599"/>
<meta itemprop="image" content="//los40mx00.epimg.net/los40/imagenes/2021/02/06/album/1612567264_745575_1612567394_album_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com.mx/los40/2021/02/06/album/1612567264_745575.amp.html" />
<link rel="canonical" href="https://los40.com.mx/los40/2021/02/06/album/1612567264_745575.html"/>
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<meta name="news_keywords" content="Memes, Viral Internet, Influencers, Famosos">
<link rel="stylesheet" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css?id=2" />
<link rel="stylesheet" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/comunes.css" />
<link rel="stylesheet" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/fotogaleria.css" />
<link rel="stylesheet" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/sumarios.css">
<link rel="stylesheet" type="text/css" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<script src="//los40mx00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<!-- script type="text/javascript" src="/los40/js/v2.x/v1.0/noticia.js"></script-->
<script src="//los40mx00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script type="text/javascript" src="//los40mx00.epimg.net/js/v2.x/v1.0/lazyload.min.js"></script>
<script>var ll = new LazyLoad();</script>
<link rel="icon" href="//los40mx00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="//los40mx00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40PrincipalesMéxico/"/>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"newsArticle","headline":"Pelea falsa entre B\u00e1rbara de Regil y Mariana Rodr\u00edguez se hace memes","alternativeHeadline":"","url":"https:\/\/los40.com.mx\/los40\/2021\/02\/06\/album\/1612567264_745575.html","datePublished":"2021-02-05T17:21:04-06:00","dateModified":"2021-02-05T17:21:04-06:00","articleBody":"Existen dos celebridades mexicanas que las redes sociales no perdonan. B\u00e1rbara de Regil y Mariana Rodr\u00edguez Cant\u00fa est\u00e1n constantemente en tendencia por sus comentarios considerados imprudentes.\nPero ahora que no han generado pol\u00e9mica de nada, parece que algunos usuarios de Twitter han decidido quitarse el aburrimiento generando una pelea que no existe pero que para muchos es considerada una idea genial.\nTe recomendamos: Todo lo que debes saber del \"Fosfo Fosfo\" de Mariana Rodr\u00edguez\nNo se sabe qui\u00e9n inici\u00f3 con la broma pero comenzaron a circular capturas de pantalla de historias de Instagram de la actriz y la influencer donde supuestamente se mandaban indirectas y mostraban su enemistad.\nDesde el tipo de cuerpo que tienen, si comen tacos o no, las parejas que tienen y hasta c\u00f3mo consiguieron la fama. Todas las fotograf\u00edas resultaron ser falsas pero fueron suficientes para que en redes sociales algunos lo creyeran y otros se unieran haciendo m\u00e1s memes.\nQUIZ\u00c1 TE INTERESE: El antes y despu\u00e9s de B\u00e1rbara de Regil y sus operaciones\nMariana Rodr\u00edguez ya se encarg\u00f3 de aclarar que todo se trata de una broma. A trav\u00e9s de su Instagram asegur\u00f3 que no hay ninguna pelea entre ellas y que al contrario, ella admira mucho a la actriz. Por su parte, B\u00e1rbara reposte\u00f3 el video para demostrar que ella tampoco tiene ning\u00fan problema con la regiomontana.\nA\u00fan as\u00ed se los dejamos, debemos aceptar que algunos son muy divertidos.","keywords":["Memes","Viral Internet","Influencers","Famosos"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/los40.com.mx\/los40\/2021\/02\/06\/album\/1612567264_745575.html"},"publisher":{"@type":"Organization","name":"LOS40MX","url":"https:\/\/los40.com.mx","logo":{"@type":"ImageObject","url":"https:\/\/los40mx00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200","height":"200"}},"author":[{"@type":"Organization","name":"LOS40MX","url":"https:\/\/los40.com.mx","logo":{"@type":"ImageObject","url":"https:\/\/los40mx00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200","height":"200"}}],"contentLocation":[],"image":{"@type":"ImageObject","url":"https:\/\/los40mx00.epimg.net\/los40\/imagenes\/2021\/02\/06\/album\/1612567264_745575_1612567813_noticia_normal.jpg","width":"640","height":"398"}}</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com.mx","name":"LOS40MX"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/los40.com.mx\/seccion\/tendencias\/","name":"Album"}}]}</script>
<!-- INICIO - Inclusion de para Pixel de Conversion de Facebook, solicitado mediante el JIRA 867  -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '487033338473856');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=487033338473856&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- FIN - Inclusion de para Pixel de Conversion de Facebook, solicitado mediante el JIRA 867  -->
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40mx00.epimg.net";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	
	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web_mx%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["muzu","youtube"];

	var listado_norm_tags = 'meme_internet_a,viral_internet_a,influenciadores_digitales_a,famosos_a';
	var DFP_tags = ["meme_internet_a","viral_internet_a","influenciadores_digitales_a","famosos_a"];
	var listado_id_tags = '149842,146954,171910,146649';
	var subseccion_publi = 'tendencias';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="149842;146954;171910;146649">
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=7"></script><script type="text/javascript" src="//los40mx00.epimg.net/js/v2.x/v1.0/funciones_user.js"></script><script language="JavaScript" src="//los40mx00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40mx00.epimg.net/js/comun/comun.js"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi2.js"></script></div>
<header id="cabecera_40_principales">
<script src="https://ak-ads-ns.prisasd.com/slot/cdial/slot.js"></script><script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID='00d60274fd8923ebc8ef95e13f5408fbd2';
    if (_window.obApi) {var toArray = function(object)

{return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];}
;_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
	
		var gtpadunit= 'los40_web/musica';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [''];
		/*if (typeof(DFP_tags) != "undefined" )
			listadoKW = DFP_tags;*/
		if (typeof(PBS) != "undefined")
		{

		var pbs_dimensiones = EPETBrowserDims();

		//var ls_publi_tipo_acceso =  'mob';
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '_mx/' + 'fotogalerias/cinetv';
    //  gtpadunit= 'los40_web/andaya';
		//gtpadunit = 'los40_web/fotogalerias/cinetv';
		if (pbs_dimensiones.ancho >= 980){
				var huecosPBS =
					{
					inter:false,
					skin:false,
					minter:[[320,415],[415,320]],
					ldb1:[[728, 90],[980, 90]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],

					};
			}
		else if (pbs_dimensiones.ancho >= 728)
			{
				var huecosPBS =
				{
					inter:true,
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],


				};
			} else {
				var huecosPBS = {
				"inter":false,
				"skin":false,
				"mldb1":[[320, 50],[320,100]],
				"mldb2":[[320, 50],[320,100]],
				"mpu1":[[300, 250],[300, 300]],
				"mpu2":[[300, 250],[300, 300]],
				"mpu3":[300, 250],

			}
		}



			PBS.setAds({
				asy:true,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ l40key:listadoKW },
				ads:huecosPBS
			});
		}
  else{
			var PBS = {display:function(){}, asym:{refresh:function(){}}}
		}
		function refreshPubliPagina()
		{
			PBS.asym.refresh();
		}
	</script>
</div>
<aside>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="contenedor_publi estirar">
<div id='los40_gpt-MINTER'>
<script type='text/javascript'>
PBS.display('MINTER');
</script>
</div>
</div>
<div class="contenedor_publi">
<div id='los40_gpt-SKIN' class="publi_luto_vertical">
<script type='text/javascript'>
PBS.display('SKIN');
</script>
</div>
</div>
</div>
</div>
</aside>
<script type="text/javascript">
	function marcadoEnlacesContenedorNav(nodo)
	{
		// En DESARROLLO no se hace nada
		//launchAjaxOMN("29", nodo.innerHTML , "event33");
	}
</script>
<script type="text/javascript" src="//los40mx00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_menu.js?id=2"></script>
<script src="//los40mx00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div class ="los40-logo-section-prisa" >
<img src="//los40mx00.epimg.net/los40/iconos/v3.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="los40-logo-prisa-web">
</div>
<div class="los40-background-menu"></div>
<div class="los40-content-menu">
<a href="/" title="LOS40MX - Todos Los Éxitos" class="los40-logo"><img alt="LOS40 - Music Inspires Life" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png?id=1" class="los40-logo-menu"></a>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://escucha.los40.com.mx/" class="los40-icon-live"><img alt="Escuchar radio en directo" src="//los40mx00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_play.svg" class="los40-live-button"></a>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://escucha.los40.com.mx/" class="los40-listen-live">EN DIRECTO</a>
</div>
<nav class="los40-main-menu">
<div class="los40-content-main-menu" id="los40-radios-online">
<ul>
<li><a title="Ir a Lista Los40" href="/lista40/?o=VL40">Lista LOS40 </a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a></li>
<li><a title="Ir a Videos" href="/tag/c/e2946c959ea58cc5cce5f269698df9ad/">VIDEOS</a></li>
<li><a title="Ir a Podcast" href="https://escucha.los40.com.mx/alacarta/">PODCAST</a></li>
<!--<li><a title="Ir a Estilo" href="/seccion/moda/">ESTILO</a></li>-->
<li><a title="Ir a Estilo" href="/seccion/viral/">VIRAL</a></li>
<li><a title="Ir a el evento 40" href="/especiales/el-evento-40/">EL EVENTO 40</a></li>
</ul>
</div>
</nav>
<div class="los40-dropdown-menu">
<img alt="los40 mexico menu" src="//los40mx00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_menu.png" class="los40-menu-burger">
<img alt="los40 mexico menu" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="los40-icon-alert" style="display:none;">
</div>
</div>
<div class="los40-content-program" style="display:none;">
<div class="los40-program-online" id="los40-program-online">
<ul id="los40-content-program">
<li>
<a href="/programa/yaparate/" title="Ya Párate">
<img alt="Ya Párate" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/yaparate.png" class="los40-radio-logo"/>
<span class="los40-radio-name">¡Ya Párate!</span>
</a>
</li>
<li>
<a href="/programa/lacorneta/" title="La Corneta">
<img alt="La Corneta" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/lacorneta.png" class="los40-radio-logo"/>
<span class="los40-radio-name">La Corneta</span>
</a>
</li>
<li>
<a href="/programa/eltlacuache/" title="El Tlacuache">
<img alt="El Tlacuache" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/eltlacuache.png" class="los40-radio-logo"/>
<span class="los40-radio-name">El Tlacuache</span>
</a>
</li>      
<li>
<a href="/programa/depelicula/" title="De Pelicula">
<img alt="De Pelicula" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/depelicula.png" class="los40-radio-logo"/>
<span class="los40-radio-name">De Película</span>
</a>
</li>
<li>
<a href="/programa/wdm/" title="World Dance Music">
<img alt="World Dance Music" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/wdm.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>
<li>
<a href="https://escucha.los40.com.mx/programa/40_global_show/" target="_blank" title="World Dance Music">
<img alt="World Dance Music" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/globalshow_menu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Global Show</span>
</a>
</li>			
</ul>
<img alt="Radios Online" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-program-close"/>
</div>
</div>
<div class="los40-dropdown-menu-open">
<div class="los40-content-actions">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="los40-menu-burger-close" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com.mx/registro/?backURL=https://los40.com.mx/los40/2021/02/06/album/1612567264_745575.html">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com.mx/login/?backURL=https://los40.com.mx/los40/2021/02/06/album/1612567264_745575.html" class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="los40-content-alerts">
</div>
<div class="los40-search-menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="los40-search" autocomplete="off" onclick="javascript:this.value='';">
<span class="los40-content-lupa"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="los40-icon-lupa"></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="/lista40/?o=VL40">LISTA DE LOS40</a></li>
<li><a class="los40-program-button">PROGRAMAS <span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-submenu-programs">
<li><a href="/programa/yaparate/">¡Ya párate!</a></li>
<li><a href="/programa/lacorneta/">La Corneta</a></li>
<li><a href="/programa/eltlacuache/">El Tlacuache</a></li>
<li><a href="/programa/depelicula/">De Película</a></li>
<li><a href="/programa/wdm/">World Dance Music</a></li>
<li><a href="https://escucha.los40.com.mx/programa/40_global_show/" target="_blank">Global Show</a></li>
</ul>
</li>
<li><a href="/tag/c/e2946c959ea58cc5cce5f269698df9ad">VIDEOS</a></li>
<li><a href="https://escucha.los40.com.mx/alacarta/">PODCAST</a></li>
<li><a href="/buscador/artistas/">ARTISTAS</a></li>
<li><a href="/seccion/musica/">MÚSICA</a></li>
<!--<li><a href="/seccion/moda/">TENDENCIAS</a></li>-->
<li><a href="/seccion/viral/">VIRAL</a></li>
<li><a href="/seccion/tecnologia/">TECNOLOGÍA</a></li>
<li><a href="/seccion/cinetv/">CINE / TV</a></li>
<li><a href="/especiales/tarjeta40/" target="_blank">TARJETA 40</a></li>
<li><a href="/especiales/wdm-Radio-Awards/">WDM RADIO AWARDS</a></li>
<li><a href="/especiales/el-evento-40/">EL EVENTO 40</a></li>
<li class="menu-follow"><a class="los40-siguenos">SÍGUENOS:</a></li>
<div class="los40-siguenos-redes">
<a href="https://www.facebook.com/los40mexico" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.twitter.com/los40mx" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.youtube.com/user/los40mexico" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.instagram.com/los40mx/" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="los40-siguenos-icon-redes"></a>
</div>
<div class="los40-today">
<li><a class="los40-today-button">HOY EN LOS 40<span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-today-menu">
<ul class="nav">
<li><a href="/tag/retos_virales/a/" title="Retos virales">Retos virales </a></li>
<li><a href="/tag/musica/a/" title="Música">Música </a></li>
<li><a href="/tag/peliculas/a/" title="Películas">Películas </a></li>
<li><a href="/tag/moda/a/" title="Moda">Moda </a></li>
<li><a href="/tag/famosos/a/" title="Famosos">Famosos </a></li>
<li><a href="/tag/viral_internet/a/" title="Viral Internet">Viral Internet </a></li>
</ul>
</ul>
</li>
</div>
<div class="los40-content-private-policy">
<li class="los40-private-policy-prisa">© PRISA RADIO</li>
<a href="//los40.com.mx/estaticos/mapa-web/" class="los40-information">MAPA WEB</a>
<a href="//los40.com.mx/estaticos/aviso-legal/" rel="nofollow" class="los40-information">AVISO LEGAL</a>
<a href="//los40.com.mx/estaticos/politica-privacidad/" rel="nofollow" class="los40-information">POLÍTICA DE PRIVACIDAD</a>
<a href="https://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow" class="los40-information">POLÍTICA DE COOKIES</a>
</div>
</div>
<script  src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_urban.js?2=4"></script>    
		<!--inicio de publicidad 2-->
<!--publicidad header-->
<aside>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB1');
			</script>
</div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('MLDB1');
		</script>
</div>
</div>
</div>
</div>
</aside>
<!--fin publicidad header-->
<!--fin inicio de publicidad 2-->
</header>
<section>
<main class="estirar" id="publicidad_main">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/tendencias/">
Tendencias					</a>
</h2>
</div>
</div>
</article>
<div class="cnt-article fotogaleria_display ">
<!--== Inventado por mmromero deben darnos maquetacion para entradilla ==-->
<article>
<h1  itemprop="headline" class="titulo_contenido_noticia titulo_lista_x1 titulo_superior" id="titgale">Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes</h1>
<h2 itemprop="alternativeHeadline" class="entradilla_superior">En Twitter comenzó a hacerse tendencia una supuesta pelea entre Bárbara de Regil y Mariana Rodríguez Cantú. Con montajes de fotografías mostraban su supuesta enemistad</h2>
</article>
<div class="contenido_control_galeria">
<a title="ir a mosaico" href="/los40/2021/02/06/album-01/1612567264_745575.html"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/iconos_fotogaleriasvg-04.svg" class="iconos_fotogaleria_z2 iconos_vistos_1" id="margen_zx1" style="display: block;"></a>
<a title="ir a galería" href="javascript:void(0);"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/iconos_fotogaleriasvg-02.svg" class="iconos_fotogaleria_z2 iconos_ocultos_2" style="display: block;"></a>
<a title="ir a pantalla completa" href="/los40/2021/02/06/album-03/1612567264_745575.html"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/foto_header_z1.svg" class="iconos_fotogaleria_z2 iconos_vistos_3" style="display: block;"></a>
<p class="indicador_de_fotos" id="paginacion" >
</p>
</div>
<div class="contenedor_fotos_galeria_z2">
<a href="javascript:void(0)" onclick="javascript:teclaIzquierda()">
<div class='left'>
</div>
</a>
<center class="etiqueta_centrar">
<ol id="contenedorfotos" >
<li id="id_1612567264_745575_1612567394" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1612567264_745575_1612567394" src="//los40mx00.epimg.net/los40/imagenes/2021/02/06/album/1612567264_745575_1612567394_album_normal.jpg"
											alt="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" title="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2021/02/06/album/1612567264_745575_1612567394_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="747">
</figure>		
</li>
<li id="id_1612567264_745575_1612567395" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1612567264_745575_1612567395" src="//los40mx00.epimg.net/los40/imagenes/2021/02/06/album/1612567264_745575_1612567395_album_normal.jpg"
											alt="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" title="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2021/02/06/album/1612567264_745575_1612567395_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="2133">
</figure>		
</li>
<li id="id_1612567264_745575_1612567396" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1612567264_745575_1612567396" src="//los40mx00.epimg.net/los40/imagenes/2021/02/06/album/1612567264_745575_1612567396_album_normal.jpg"
											alt="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" title="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2021/02/06/album/1612567264_745575_1612567396_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="2133">
</figure>		
</li>
<li id="id_1612567264_745575_1612567397" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1612567264_745575_1612567397" src="//los40mx00.epimg.net/los40/imagenes/2021/02/06/album/1612567264_745575_1612567397_album_normal.jpg"
											alt="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" title="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2021/02/06/album/1612567264_745575_1612567397_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="2133">
</figure>		
</li>
<li id="id_1612567264_745575_1612567398" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1612567264_745575_1612567398" src="//los40mx00.epimg.net/los40/imagenes/2021/02/06/album/1612567264_745575_1612567398_album_normal.jpg"
											alt="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" title="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2021/02/06/album/1612567264_745575_1612567398_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="2133">
</figure>		
</li>
<li id="id_1612567264_745575_1612567400" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1612567264_745575_1612567400" src="//los40mx00.epimg.net/los40/imagenes/2021/02/06/album/1612567264_745575_1612567400_album_normal.jpg"
											alt="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" title="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2021/02/06/album/1612567264_745575_1612567400_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="712">
</figure>		
</li>
<li id="id_1612567264_745575_1612567401" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1612567264_745575_1612567401" src="//los40mx00.epimg.net/los40/imagenes/2021/02/06/album/1612567264_745575_1612567401_album_normal.jpg"
											alt="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" title="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2021/02/06/album/1612567264_745575_1612567401_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="2133">
</figure>		
</li>
<li id="id_1612567264_745575_1612567402" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1612567264_745575_1612567402" src="//los40mx00.epimg.net/los40/imagenes/2021/02/06/album/1612567264_745575_1612567402_album_normal.jpg"
											alt="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" title="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2021/02/06/album/1612567264_745575_1612567402_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="1770">
</figure>		
</li>
<li id="id_1612567264_745575_1612567440" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1612567264_745575_1612567440" src="//los40mx00.epimg.net/los40/imagenes/2021/02/06/album/1612567264_745575_1612567440_album_normal.jpg"
											alt="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" title="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2021/02/06/album/1612567264_745575_1612567440_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="2133">
</figure>		
</li>
<li id="id_1612567264_745575_1612567441" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1612567264_745575_1612567441" src="//los40mx00.epimg.net/los40/imagenes/2021/02/06/album/1612567264_745575_1612567441_album_normal.jpg"
											alt="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" title="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2021/02/06/album/1612567264_745575_1612567441_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="968">
</figure>		
</li>
<li id="id_1612567264_745575_1612567442" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1612567264_745575_1612567442" src="//los40mx00.epimg.net/los40/imagenes/2021/02/06/album/1612567264_745575_1612567442_album_normal.jpg"
											alt="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" title="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2021/02/06/album/1612567264_745575_1612567442_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="1346">
</figure>		
</li>
<li id="id_1612567264_745575_1612567443" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1612567264_745575_1612567443" src="//los40mx00.epimg.net/los40/imagenes/2021/02/06/album/1612567264_745575_1612567443_album_normal.jpg"
											alt="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" title="Pelea falsa entre Bárbara de Regil y Mariana Rodríguez se hace memes" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2021/02/06/album/1612567264_745575_1612567443_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="2134">
</figure>		
</li>
</ol>
</center>
<a href="javascript:void(0)" onclick="javascript:teclaDerecha()">
<div class='right'>
</div>
</a>
<div class="base_flechas_rotador_fotogaleria" id="bas_fle">
<a id="flecha_anterior" href="javascript:void(0)" onclick="javascript:teclaIzquierda()">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flechas_rotador_fotogaleria-01.png" class="iconos_flechas_back">
</a>
<a id="flecha_siguiente" href="javascript:void(0)" onclick="javascript:teclaDerecha()">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flechas_rotador_fotogaleria-02.png" class="iconos_flechas_next">
</a>
</div>
</div>
<div class="contenedor_general_artuculo_z3">
<div class="contenedor_informacion_fotogaleria">
<article>
<h2 class="indicador_numero_articulo" id="numerofoto"></h2>
<div class="contenedor_texto_fotogaleria_z3">
<article class="texto_parrafo_fotogaleria" id="textofoto">
</article>
<p class="texto_parrafo_fotogaleria_2" id="firmafoto"></p>
</div>
</article>
<!--=== inicio rrss fecha autor ===-->
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40mx';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_correo" style="display: none" class='compartir_correo'>
<a id="enviar-correo" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';" class="btn-share whatsapp" title="Enviar por Whatsapp">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<script>
			var nickname = '';
			
			if(dispositivoMovil){
				Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			} else {
				Array.from(document.getElementsByClassName("compartir_correo")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			}
		</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>						<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20210205/" rel="nofollow"
class="actualizado fecha" title="Ver todas las noticias de esta fecha">
05/02/2021 - 17:21										<abbr title="CST">CST</abbr>
</a>
</p>
</div>
</div>
</div>
<!--=== fin rrss fecha autor ===-->
<div class="base_40_article">
<div class="texto_articulo_salida_audio" id="texto_articulo_salida_audio">
<p>Existen dos celebridades mexicanas que las redes sociales no perdonan. <strong>Bárbara de Regil y Mariana Rodríguez Cantú</strong> están constantemente en tendencia por sus comentarios considerados imprudentes.</p>
<p>Pero ahora que no han generado polémica de nada, parece que algunos usuarios de <a title="Twitter" href="https://los40.com.mx/tag/twitter/a/"><strong>Twitter</strong></a> han decidido quitarse el aburrimiento generando una pelea que no existe pero que para muchos es considerada una idea genial.</p>
<p><a href="https://los40.com.mx/los40/2020/10/08/viral/1602165451_654591.html">Te recomendamos: Todo lo que debes saber del "Fosfo Fosfo" de Mariana Rodríguez</a></p>
<p><strong>No se sabe quién inició con la broma</strong> pero <strong>comenzaron a circular capturas de pantalla de historias de Instagram de la actriz y la influencer</strong> donde supuestamente se mandaban indirectas y mostraban su enemistad.</p>
<p>Desde el tipo de cuerpo que tienen, si comen tacos o no, las parejas que tienen y hasta cómo consiguieron la fama. <strong>Todas las fotografías resultaron ser falsas</strong> pero fueron suficientes para que en redes sociales algunos lo creyeran y otros se unieran haciendo más <a title="Memes" href="https://los40.com.mx/tag/meme_internet/a/"><strong>memes</strong></a>.</p>
<p><a href="https://los40.com.mx/los40/2019/11/15/actualidad/1573783140_268506.html">QUIZÁ TE INTERESE: El antes y después de Bárbara de Regil y sus operaciones</a></p>
<p>Mariana Rodríguez ya se encargó de aclarar que todo se trata de una broma. A través de su <a title="Instagram" href="https://los40.com.mx/tag/instagram/a/"><strong>Instagram</strong></a> aseguró que no hay ninguna pelea entre ellas y que al contrario, ella admira mucho a la actriz. Por su parte, Bárbara reposteó el video para demostrar que ella tampoco tiene ningún problema con la regiomontana.</p>
<p>Aún así se los dejamos, debemos aceptar que algunos son muy divertidos.</p>
</div>
</div>
<!--inicio de control ver mas videos -->
<section>
<div class="contenedor_ver_mas_videos_entrada_video">
<h4 class="titulo_ver_mas_videos_entrada_video">VER MÁS GALERIAS</h4>
<div class="contenido__titulo_videos_ver_mas_videos" >
<div class="player_1_ver_mas_videos_entrada_video_z1">					
<a href="http://los40.com.mx/los40/2019/05/28/album/1558999322_654136.html" title="Tatuajes inspirados en las películas de Disney, sutiles y encantadores"><img src="http://los40.com.mx/los40/imagenes/2019/05/28/album/1558999322_654136_1558999659_miniatura_normal.jpg" alt="Tatuajes inspirados en las películas de Disney, sutiles y encantadores" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Tatuajes inspirados en las películas de Disney, sutiles y encantadores" href="http://los40.com.mx/los40/2019/05/28/album/1558999322_654136.html">Tatuajes inspirados en las películas de Disney, sutiles y encantadores</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">					
<a href="http://los40.com.mx/los40/2019/05/27/album/1558973351_568613.html" title="Estos accesorios inspirados en 'The Avengers" te van a encantar"><img src="http://los40.com.mx/los40/imagenes/2019/05/27/album/1558973351_568613_1558973618_miniatura_normal.jpg" alt="Estos accesorios inspirados en 'The Avengers" te van a encantar" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Estos accesorios inspirados en 'The Avengers" te van a encantar" href="http://los40.com.mx/los40/2019/05/27/album/1558973351_568613.html">Estos accesorios inspirados en 'The Avengers" te van a encantar</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">					
<a href="http://los40.com.mx/los40/2019/05/23/album/1558581134_451580.html" title="Lo mejor de LOS40 Básico con Jenny and The Mexicats"><img src="http://los40.com.mx/los40/imagenes/2019/05/23/album/1558581134_451580_1558581361_miniatura_normal.jpg" alt="Lo mejor de LOS40 Básico con Jenny and The Mexicats" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Lo mejor de LOS40 Básico con Jenny and The Mexicats" href="http://los40.com.mx/los40/2019/05/23/album/1558581134_451580.html">Lo mejor de LOS40 Básico con Jenny and The Mexicats</a></p>
</div>
</div>
<div class="base_boton_articulo_entrada_video_z2">
<center><a href="/tag/albumes/a/" class="boton_ver_mas_entrada_video_z2">VER MÁS</a></center>
</div>
</div>
</section>
<!--fin de control ver mas videos -->
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">					
<div class="tag_alto_limitado" >    		
<a href="/tag/meme_internet/a/" class="tags" title="Ver m&aacute;s noticias de [Memes]">Memes</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/viral_internet/a/" class="tags" title="Ver m&aacute;s noticias de [Viral Internet]">Viral Internet</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/influenciadores_digitales/a/" class="tags" title="Ver m&aacute;s noticias de [Influencers]">Influencers</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/famosos/a/" class="tags" title="Ver m&aacute;s noticias de [Famosos]">Famosos</a>&nbsp; &#8226;  &nbsp; 
</div>
</article>
</div>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios" id="comentario_facebook">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
<span class="fb-comments-count" data-href="https://los40.com.mx/los40/2021/02/06/album/1612567264_745575.html"></span> Comentarios
</p>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com.mx/los40/2021/02/06/album/1612567264_745575.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>
<aside>
<div class="contenedor_secundario_fotogaleria">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div class="envoltorio_publi">
<div id='los40_gpt-MPU1'>
<script type='text/javascript'>
			googletag.cmd.push(function() { PBS.display('MPU1'); });
		</script>
</div>
</div>
</center>
</div>
</div>
</aside>
</div>
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_Televisa" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>			</div>
<center>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<!--div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX2');
		</script>
</div-->
</div>
</div>
</center>
</main>
</section>
<footer class="pie">
<div class="pie__interior">
<div class="corporativo">
<ul class="corporativo-menu">
<li><a rel="nofollow" title="Contacto" href="/formularios/contacto.pl">Contacto</a></li>
<li><a rel="nofollow" href="/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
<li><a rel="nofollow" href="/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
<!-- <li><a rel="nofollow" href="https://seguro.los40.com.mx/privacidad.html" target="_blank" title="Política de privacidad">Política de privacidad</a></li> -->
<li><a rel="nofollow" href="/estaticos/politica-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
<li><a rel="nofollow" href="/estaticos/politica-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>
<!-- <li><a rel="nofollow" title="Política de Privacidad" href="https://seguro.los40.com/privacidad.html" rel="noopener noreferrer nofollow" target="_blank">Política de Privacidad</a></li>
<li><a rel="nofollow" title="Política de cookies" href="http://www.prisa.com/es/pagina/politica-de-cookies/" rel="noopener noreferrer nofollow" target="_blank">Política de cookies</a></li>
--><!-- <li><a rel="nofollow" title="Empleos" target="_blank" href="https://televisa.taleo.net/careersection/carrer_seccion_extern/jobsearch.ftl">Empleos</a></li> -->
<li><a rel="nofollow" title="Código de Ética" target="_blank" href="https://cirt.mx/codigo-de-etica/" rel="noopener noreferrer nofollow">Código de Ética</a></li>
<li><a rel="nofollow" title="Defensoría de Audiencia" target="_blank" href="https://cirt.mx/defensor/" rel="noopener noreferrer nofollow">Defensoría de Audiencia</a></li>
<li><a rel="nofollow" href="/estaticos/derecho-replica/" title="Responsable de Derecho de Réplica">Responsable de Derecho de Réplica</a></li>
<li><a href="#" onclick="Didomi.preferences.show();return false;">Configuración</a></li>
</ul>
</div>
<link href="//www.prisacom.com/comunes/piecomun-v9/css/pie-comunes.css" type="text/css" rel="stylesheet">
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="https://www.prisa.com/es/" target="_blank" title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a id="pc_elpais" href="https://elpais.com/mexico/?nrd=1" target="_blank"  title="EL PA&Iacute;S">El PA&Iacute;S</a></li>
<li><a id="pc_los40" href="http://los40.com.mx" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a id="pc_santillana" href="https://www.santillana.com.mx/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a id="pc_compartir" href="https://santillanacompartir.com.mx/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>                
<li><a id="pc_ser" href="https://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a id="pc_as" href="https://mexico.as.com/?nrd=1" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a id="pc_adn" href="https://www.adnradio.cl/" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a id="pc_caracol" href="https://caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="https://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="https://mx.unoi.com/" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="https://wradio.com.mx" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="https://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_eps" href="https://elpais.com/eps/" target="_blank"  title="Ir a la web de EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
<li><a id="pc_verne" href="https://verne.elpais.com/" target="_blank"  title="Ir a la web de Verne">Verne</a></li> 
<li><a id="pc_kebuena" href="https://www.kebuena.com.mx/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="https://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_dial" href="https://www.cadenadial.com/" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_podium" href="https://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
<li><a id="pc_icon" href="https://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_smoda" href="https://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>        
<li><a id="pc_loqueleo" href="https://www.loqueleo.com/mx/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="https://as.com/meristation/mexico.html" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_planeta" href="https://elpais.com/planeta-futuro/" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>                
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
</div>
<script type="text/javascript">
		document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
		document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
		document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
	</script>
</footer>
<!--menu flotante redes-->
<div class="contendor_redes_sociales_flotante_z1">
<div class="subcontenedor_redes_sociales_z1">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1" id="superior_fb"></a>
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1"></a>
<a id="enviar-correo-flotante" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1 email_envia_flot " >
				</a>
<div id="contanier_compartir_whatsapp" style="display: none">
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';" class="btn-share whatsapp" title="Enviar por Whatsapp">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1">
</a>
</div>
<script>
			var nickname = '';
			if(dispositivoMovil){
				var cont = document.getElementById("contanier_compartir_whatsapp");
				if(cont){
					cont.style.display = "block";
				}
			}
		</script>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw1  icono_de_menu_deplegable" id="funcion_icono_desplegar">
<div class="base_contenedor_redes_desplagables">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_cerrar_flotante-01.png" class="redes_sociales_zw1 redes_desplagable_z1 funcion_icono_cerrar" id="redes_sociales_deplegar">
</div>
<div class="boton_comentar">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes-01.png" class="icono_boton_comentar_redes_flotante">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes2-01.png" class="icono_boton_comentar_redes_flotante_2">
<p class="indicador_text_comentar">Comentar</p>
</div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<!--fin redes flotante-->
<script type="text/javascript">
			var fotos = [{"alineacion":"ninguna","alto":747,"ancho":1200,"formatografico":2,"mostrarpiefoto":"Y","pie":"Memes B\u00e1rbara de Regil y Mariana Rodr\u00edguez","size":133859,"tipovotacionfoto":"-1","urlabsoluta":"\/los40\/imagenes\/2021\/02\/06\/album\/1612567264_745575_1612567394_album_normal.jpg","id":"1612567264_745575_1612567394"},{"alineacion":"ninguna","alto":2133,"ancho":1200,"formatografico":2,"mostrarpiefoto":"Y","pie":"Memes B\u00e1rbara de Regil y Mariana Rodr\u00edguez","size":235196,"tipovotacionfoto":"-1","urlabsoluta":"\/los40\/imagenes\/2021\/02\/06\/album\/1612567264_745575_1612567395_album_normal.jpg","id":"1612567264_745575_1612567395"},{"alineacion":"ninguna","alto":2133,"ancho":1200,"formatografico":2,"mostrarpiefoto":"Y","pie":"Memes B\u00e1rbara de Regil y Mariana Rodr\u00edguez","size":323916,"tipovotacionfoto":"-1","urlabsoluta":"\/los40\/imagenes\/2021\/02\/06\/album\/1612567264_745575_1612567396_album_normal.jpg","id":"1612567264_745575_1612567396"},{"alineacion":"ninguna","alto":2133,"ancho":1200,"formatografico":2,"mostrarpiefoto":"Y","pie":"Memes B\u00e1rbara de Regil y Mariana Rodr\u00edguez","size":344380,"tipovotacionfoto":"-1","urlabsoluta":"\/los40\/imagenes\/2021\/02\/06\/album\/1612567264_745575_1612567397_album_normal.jpg","id":"1612567264_745575_1612567397"},{"alineacion":"ninguna","alto":2133,"ancho":1200,"formatografico":2,"mostrarpiefoto":"Y","pie":"Memes B\u00e1rbara de Regil y Mariana Rodr\u00edguez","size":300626,"tipovotacionfoto":"-1","urlabsoluta":"\/los40\/imagenes\/2021\/02\/06\/album\/1612567264_745575_1612567398_album_normal.jpg","id":"1612567264_745575_1612567398"},{"alineacion":"ninguna","alto":712,"ancho":1200,"formatografico":2,"mostrarpiefoto":"Y","pie":"Memes B\u00e1rbara de Regil y Mariana Rodr\u00edguez","size":130402,"tipovotacionfoto":"-1","urlabsoluta":"\/los40\/imagenes\/2021\/02\/06\/album\/1612567264_745575_1612567400_album_normal.jpg","id":"1612567264_745575_1612567400"},{"alineacion":"ninguna","alto":2133,"ancho":1200,"formatografico":2,"mostrarpiefoto":"Y","pie":"Memes B\u00e1rbara de Regil y Mariana Rodr\u00edguez","size":202619,"tipovotacionfoto":"-1","urlabsoluta":"\/los40\/imagenes\/2021\/02\/06\/album\/1612567264_745575_1612567401_album_normal.jpg","id":"1612567264_745575_1612567401"},{"alineacion":"ninguna","alto":1770,"ancho":1200,"formatografico":2,"mostrarpiefoto":"Y","pie":"Memes B\u00e1rbara de Regil y Mariana Rodr\u00edguez","size":222309,"tipovotacionfoto":"-1","urlabsoluta":"\/los40\/imagenes\/2021\/02\/06\/album\/1612567264_745575_1612567402_album_normal.jpg","id":"1612567264_745575_1612567402"},{"alineacion":"ninguna","alto":2133,"ancho":1200,"formatografico":2,"mostrarpiefoto":"Y","pie":"Memes B\u00e1rbara de Regil y Mariana Rodr\u00edguez","size":270987,"tipovotacionfoto":"-1","urlabsoluta":"\/los40\/imagenes\/2021\/02\/06\/album\/1612567264_745575_1612567440_album_normal.jpg","id":"1612567264_745575_1612567440"},{"alineacion":"ninguna","alto":968,"ancho":1200,"formatografico":2,"mostrarpiefoto":"Y","pie":"Memes B\u00e1rbara de Regil y Mariana Rodr\u00edguez","size":98013,"tipovotacionfoto":"-1","urlabsoluta":"\/los40\/imagenes\/2021\/02\/06\/album\/1612567264_745575_1612567441_album_normal.jpg","id":"1612567264_745575_1612567441"},{"alineacion":"ninguna","alto":1346,"ancho":1200,"formatografico":2,"pie":"Memes B\u00e1rbara de Regil y Mariana Rodr\u00edguez","size":171276,"urlabsoluta":"\/los40\/imagenes\/2021\/02\/06\/album\/1612567264_745575_1612567442_album_normal.jpg","id":"1612567264_745575_1612567442"},{"alineacion":"ninguna","alto":2134,"ancho":1200,"formatografico":2,"mostrarpiefoto":"Y","pie":"Memes B\u00e1rbara de Regil y Mariana Rodr\u00edguez","size":224488,"tipovotacionfoto":"-1","urlabsoluta":"\/los40\/imagenes\/2021\/02\/06\/album\/1612567264_745575_1612567443_album_normal.jpg","id":"1612567264_745575_1612567443"}];
			var redirecciones_album = {'url_prev_album':'', 'url_next_album' : '' };
		</script>
<script type="text/javascript" src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script type="text/javascript" src="//los40mx00.epimg.net/js/comun/album_pasapasa_responsivo.js"></script>
<script type="text/javascript" src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_fotogaleria.js"></script>
</body>
</html>
