<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Viral: Hijo agradecido le regala a su padre el mismo auto que él vendió para pagarle su carrera | Actualidad | LOS40 México</title>
<meta name="description" content="El joven le entregó las llaves del auto agradeciéndole el sacrificio que hizo para que él pudiera estudiar la carrera que tanto anhelaba" />
<meta name="lang" content="es" />
<meta name="author" content="LOS40 México" />
<meta name="publisher" content="LOS40 México" />
<meta name="date"  scheme="W3CDTF" content="2022-07-08T13:44:07-05:00" />
<meta property="article:modified_time" content="2022-07-08T13:44:07-05:00" />
<meta property="article:published_time" content="2022-07-08" />
<meta property="article:tag" content="Noticias virales" />
<meta property="article:tag" content="Viral Internet" />
<meta property="article:tag" content="Fenómenos Internet" />
<meta property="article:tag" content="Internet" />
<meta property="article:tag" content="Telecomunicaciones" />
<meta property="article:tag" content="Comunicaciones" />
<meta property="article:section" content="viral" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@los40mx">
<meta name="twitter:title" content="Hijo agradecido le regala a su padre el mismo auto que él vendió para pagarle su carrera" />
<meta name="twitter:image" content="https://los40mx00.epimg.net/los40/imagenes/2022/07/08/viral/1657305102_881970_1657305486_rrss_normal.jpg" />
<meta name="twitter:creator" content="@los40mx" />
<meta name="twitter:description" content="El joven le entregó las llaves del auto agradeciéndole el sacrificio que hizo para que él pudiera estudiar la carrera que tanto anhelaba" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="LOS40MX" />
<meta property="og:title" content="Hijo agradecido le regala a su padre el mismo auto que él vendió para pagarle su carrera"/>
<meta property="og:type" content="article"/>
<meta property="og:updated_time" content="2022-07-08T13:44:07-05:00" />
<meta property="og:image" content="https://los40mx00.epimg.net/los40/imagenes/2022/07/08/viral/1657305102_881970_1657305486_rrss_normal.jpg"/>
<meta property="og:url" content="https://los40.com.mx/los40/2022/07/08/viral/1657305102_881970.html" />
<meta property="og:description" content="El joven le entregó las llaves del auto agradeciéndole el sacrificio que hizo para que él pudiera estudiar la carrera que tanto anhelaba" />
<meta property="fb:admins" content="1147147986,1099029725,693725301,1329190142,743212697,718525747" />
<meta property="fb:app_id" content="10150093985755599"/>
<meta itemprop="image" content="//los40mx00.epimg.net/los40/imagenes/2022/07/08/viral/1657305102_881970_1657305486_rrss_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com.mx/los40/2022/07/08/viral/1657305102_881970.amp.html" />
<link rel="canonical" href="https://los40.com.mx/los40/2022/07/08/viral/1657305102_881970.html"/>
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<meta name="news_keywords" content="Noticias virales, Viral Internet, Fenómenos Internet, Internet, Telecomunicaciones, Comunicaciones">
<!--ESTILOS_ESTRUCTURA PRINCIPAL contiene estilo de (header, seccion, footer)-->
<link rel="stylesheet" type="text/css" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<link rel="stylesheet" type="text/css" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css?id=2">
<link rel="stylesheet" type="text/css" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/articulo.css">
<link rel="stylesheet" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<link rel="preload" href="//los40mx00.epimg.net/los40/imagenes/2022/07/08/viral/1657305102_881970_1657305486_gigante_normal.jpg" as="image">
<link rel="icon" href="//los40mx00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="//los40mx00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40PrincipalesMéxico/"/>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"newsArticle","headline":"Hijo agradecido le regala a su padre el mismo auto que \u00e9l vendi\u00f3 para pagarle su carrera","alternativeHeadline":"El joven le entreg\u00f3 las llaves del auto agradeci\u00e9ndole el sacrificio que hizo para que \u00e9l pudiera estudiar la carrera que tanto anhelaba","url":"https:\/\/los40.com.mx\/los40\/2022\/07\/08\/viral\/1657305102_881970.html","datePublished":"2022-07-08T13:31:42-05:00","dateModified":"2022-07-08T13:44:07-05:00","articleBody":"Bien dicen que un padre es capaz de hacer todo por sus hijos, hacer sacrificios que uno nunca imaginar\u00eda, y un gran ejemplo de ello es la historia que te contaremos a continuaci\u00f3n, de un padre que vendi\u00f3 su auto favorito para que su hijo cumpliera su sue\u00f1o: estudiar ingenier\u00eda en aeron\u00e1utica.\nLa historia fue compartida a trav\u00e9s de la plataforma de TikTok por Ney Gonz\u00e1lez Casas, el cual titul\u00f3 \u201cFeliz D\u00eda del Padre\u201d, con un clip que hizo que m\u00e1s de un usuario de internet soltara unas cuantas lagrimas.\nTE RECOMENDAMOS: Ni\u00f1a estudia debajo de caja de cart\u00f3n mientras su pap\u00e1 lava autos\nEl clip inicia con Ney narrando a trav\u00e9s de una hojas como su padre se esforz\u00f3 para que \u00e9l no dejara la Universidad: \u201cMi pap\u00e1 vendi\u00f3 su coche por mi culpa. Estuve a punto de dejar la universidad, por falta de dinero. Pero mi pap\u00e1 vendi\u00f3 su coche que ten\u00eda desde nuevo, un Barracuda 69\u201d.\nEn el clip se puede observar a su padre vendado de los ojos, parado frente al auto, mientras se escucha como intenta adivinar cual es la sorpresa que le tiene preparada su hijo.\nEl chico cuenta que su padre intent\u00f3 conseguir de nuevo el auto, pero como fue restaurado, le fue imposible poder pagarlo, por lo que se prometi\u00f3 a si mismo que ahorrar\u00eda para regres\u00e1rle un poco de todo lo que le dio.\n\u201cTrato de recuperar el coche, pero ya se hab\u00eda sido restaurado y era impagable. Promet\u00ed que no me comprar\u00eda un coche nuevo hasta recuperar el cochoe. Soy ingeniero aeron\u00e1utico gracias a \u00e9l y lleg\u00f3 el momento de pagar esa deuda\u201d.\nAl momento de descubrirle los ojos, su padre se sorprendi\u00f3 bastante al observar el autom\u00f3vil, el cual ten\u00eda un letrero con la leyendo \u201cPara el mejor pap\u00e1 del mundo\u201d, y al acercarse para verlo m\u00e1s detalladamente, se dio cuenta que era su mismo auto, gracias a un ray\u00f3n en el tablero.\nEl padre del joven se emocion\u00f3 tanto, hasta llegar a las lagrimas, despu\u00e9s de agradecerle a su hijo el gran regalo, pero este le explica que todo lo hizo porque sabe que \u00e9l vendi\u00f3 su carro tan valioso para que \u00e9l pudiera tener un futuro.\nTE PODR\u00cdA INTERESAR:\u00a0Joven llora en su graduaci\u00f3n al darse cuenta que su familia no asisti\u00f3 \nAl final, el padre le pide a su hijo que lo acompa\u00f1e al pante\u00f3n para poderle mostrar a su madre el gran regalo que le hizo. El clip lleg\u00f3 a los corazones de cientos de usuarios que aplaudieron la acci\u00f3n, tanto del padre como del hijo. Adem\u00e1s, el v\u00eddeo tiene de fondo la gran canci\u00f3n de Piero, \u201cMi viejo\u201d, lo cual hace que todo resulte a\u00fan m\u00e1s emotivo.","keywords":["Noticias virales","Viral Internet","Fen\u00f3menos Internet","Internet","Telecomunicaciones","Comunicaciones"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/los40.com.mx\/los40\/2022\/07\/08\/viral\/1657305102_881970.html"},"publisher":{"@type":"Organization","name":"LOS40MX","url":"https:\/\/los40.com.mx","logo":{"@type":"ImageObject","url":"https:\/\/los40mx00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200","height":"200"}},"author":[{"@type":"Person","name":"LOS40 M\u00e9xico","url":"https:\/\/los40.com.mx\/autor\/los_40_principales_mexico\/a\/"}],"contentLocation":{"@type":"Place","name":"Guadalajara (M\u00e9xico)"},"image":{"@type":"ImageObject","url":"https:\/\/los40mx00.epimg.net\/los40\/imagenes\/2022\/07\/08\/viral\/1657305102_881970_1657305486_noticia_normal.jpg","width":"640","height":"436"}}</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com.mx","name":"LOS40MX"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/los40.com.mx\/seccion\/viral\/","name":"Viral"}}]}</script>
<script>
  var ls_id_comentarios_noticia = '1657305847-fdf27f47f51663d56c0e2e323a73193a';
  var seccion  = 'viral';
  var portal   = 'los40';
</script>
<!-- Facebook Conversion Code for Visitas de páginas concretas - PRISA MUSICA WEBS MUSICALES 1 -->
<!--script language="javaScript" type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6028214503800', {'value':'30.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6028214503800&cd[value]=0.00&cd[currency]=EUR&noscript=1" /></noscript-->
<script src="//los40mx00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="//los40mx00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="//los40mx00.epimg.net/js/v2.x/v2.0/src/noticia.js"></script>
<script>
	//var url ='https://los40.com.mx/los40/2022/07/08/viral/1657305102_881970.html';
	//console.log( "$urltocipher", url )
	var bcur ='1uJk8PO%2F5f0D3gFif7Cy%2FH%2B9HOSnV8rc%2BP%2BpAdYpR5QeqiRxdTYKMqQ9%2B32C3YoUtSTZpcgldnyjEsoDVnq3DaGyqpQEISKKcwUXiEC6wuqURLDcQ3vPYKhltyjIQgeT';
	//var bcur = document.URL;
</script>
<!-- INICIO - Inclusion de para Pixel de Conversion de Facebook, solicitado mediante el JIRA 867  -->
<!-- Facebook Pixel Code -->
<!-- [Contenido] -->
<!-- End Facebook Pixel Code -->
<!-- FIN - Inclusion de para Pixel de Conversion de Facebook, solicitado mediante el JIRA 867  -->
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40mx00.epimg.net";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	
	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web_mx%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["muzu","youtube"];

	var listado_norm_tags = 'noticias_virales_a,viral_internet_a,fenomenos_internet_a,internet_a,telecomunicaciones_a,comunicaciones_a';
	var DFP_tags = ["noticias_virales_a","viral_internet_a","fenomenos_internet_a","internet_a","telecomunicaciones_a","comunicaciones_a"];
	var listado_id_tags = '146953,146954,146955,40110,75097,23903';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="146953;146954;146955;40110;75097;23903">
<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- [Contenido] -->
<!-- INI Script de seedtag JIRA 3229 -->
<!-- [Contenido] -->
<!-- FIN Script de seedtag JIRA 3229 -->
<!-- INI - chartbeat - PRPEPTHOT-3266 -->
<!-- [Contenido] -->
<!-- FIN - chartbeat - PRPEPTHOT-3266 -->
<!--=== START NEW CALL DIDIMO 20210823 JIRA 3326 ===-->
<!-- link rel="preload" as="script" href= ep00.epimg.net js comun avisopcdidomi2.js  -->
<link rel="preconnect" href="//sdk.privacy-center.org">
<link rel="preconnect" href="//sdk-gcp.privacy-center.org">
<link rel="preload" as="script" href="https://cmp.prisa.com/dist/cmp.js">  
<script id='cmp-js' type="text/javascript" src="https://cmp.prisa.com/dist/cmp.js"></script>
<!-- END NEW CALL DIDIMO 20210823 JIRA 3326 -->	
<style type="text/css">
#noticia_1657305102_881970{
display:none;
}
</style>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=7"></script><script type="text/javascript" src="//los40mx00.epimg.net/js/v2.x/v1.0/funciones_user.js"></script><script language="JavaScript" src="//los40mx00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40mx00.epimg.net/js/comun/comun.js"></script></div>
<!--inicio cabecera-->
<header id="cabecera_40_principales">
<script src="https://ak-ads-ns.prisasd.com/slot/cdial/slot.js"></script><script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID='00d60274fd8923ebc8ef95e13f5408fbd2';
    if (_window.obApi) {var toArray = function(object)

{return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];}
;_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script><span class="inside_body" style="display: none;"></span>
<!-- [Contenido] -->
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'viral';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('viral_a');
		var biT	 = '';
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '_mx/viral';

		if (typeof(PBS) != "undefined")
		{
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {
						"inter":true,
						"skin":true,
						"ldb1":[[728, 90],[980, 90]],
						"ldb2":[[728, 90],[980, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300]],
						"mpu3":[[300, 250],[300, 300]],
						"boxd":{
							"box1":"ldb1",
							"box2":"ldb2"
						}
					};
					biT = '';
	    }else{
					var huecosPBS = {
							"minter":[320,480],
							"mldb1":[[320,50],[320,100]],
							"mldb2":[[320,50],[320,100]],							
					};
					biT= [{
							sel: "#cuerpo_noticia > p",
							min: 3,
							cls: 'publi_luto_horizontal estirar',
							pos: {
									mpu1: [1, [[300, 600],[300, 250]]],
									mpu2: [3, [300, 250]],
									mpu3: [6, [300, 250]],
									mpu4: [9, [300, 250]]
									}
							}];
			}
				var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{l40key:listadoKW},
				ads:huecosPBS,
        'viT':{
					"sel":"#cuerpo_noticia>p",
					"c":{
						"ch":300,
						"el":3,
						"mb":"25px",
						"f": "1D",
						"fc":"fr_pbs_VAST"
						}
				}
			};
			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		}
		else
			var PBS = {display:function(){}};
	</script>
</div>
<div class="envoltorio_publiestirar">
<div id='los40_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>
</div>
<script type="text/javascript">
	function marcadoEnlacesContenedorNav(nodo)
	{
		// En DESARROLLO no se hace nada
		//launchAjaxOMN("29", nodo.innerHTML , "event33");
	}
</script>
<script type="text/javascript" src="//los40mx00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_menu.js?id=2"></script>
<script src="//los40mx00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div class ="los40-logo-section-prisa" >
<img src="//los40mx00.epimg.net/los40/iconos/v3.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="los40-logo-prisa-web">
</div>
<div class="los40-background-menu"></div>
<div class="los40-content-menu">
<a href="/" title="LOS40MX - Todos Los Éxitos" class="los40-logo"><img alt="LOS40 - Music Inspires Life" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png?id=10" class="los40-logo-menu"></a>
<div class="los40-live" id='escucharahoraon'>
<a onClick='DTM.trackEvent("buttonClick", {"buttonName": "cabecera:ir a directo"});' target='_blank' title="Escuchar radio en directo" href="https://escucha.los40.com.mx/" class="los40-icon-live"><img alt="Escuchar radio en directo" src="//los40mx00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_play.svg" class="los40-live-button"></a>
<a onClick='DTM.trackEvent("buttonClick", {"buttonName": "cabecera:ir a directo"});' target='_blank' title="Escuchar radio en directo" href="https://escucha.los40.com.mx/" class="los40-listen-live">EN DIRECTO</a>
</div>
<nav class="los40-main-menu">
<div class="los40-content-main-menu" id="los40-radios-online">
<ul>
<li><a title="Ir a Lista Los40" href="/lista40/?o=VL40">Lista LOS40 </a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a></li>
<li><a title="Ir a Videos" href="/tag/c/e2946c959ea58cc5cce5f269698df9ad/">VIDEOS</a></li>
<li><a title="Ir a Podcast" href="https://escucha.los40.com.mx/alacarta/">PODCAST</a></li>
<!--<li><a title="Ir a Estilo" href="/seccion/moda/">ESTILO</a></li>-->
<li><a title="Ir a Estilo" href="/seccion/viral/">VIRAL</a></li>
<li><a title="Ir a el evento 40" href="/especiales/el-evento-40-vip-2021/">EL EVENTO 40</a></li>
</ul>
</div>
</nav>
<div class="los40-dropdown-menu">
<img alt="los40 mexico menu" src="//los40mx00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_menu.png" class="los40-menu-burger">
<img alt="los40 mexico menu" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="los40-icon-alert" style="display:none;">
</div>
</div>
<div class="los40-content-program" style="display:none;">
<div class="los40-program-online" id="los40-program-online">
<ul id="los40-content-program">
<li>
<a href="/programa/yaparate/" title="Ya Párate">
<img alt="Ya Párate" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/YaParate_58x58.png" class="los40-radio-logo"/>
<span class="los40-radio-name">¡Ya Párate!</span>
</a>
</li>
<li>
<a href="/programa/lacorneta/" title="La Corneta">
<img alt="La Corneta" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Corneta_58x58.png" class="los40-radio-logo"/>
<span class="los40-radio-name">La Corneta</span>
</a>
</li>
<li>
<a href="/programa/eltlacuache/" title="El Tlacuache">
<img alt="El Tlacuache" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/eltlacuache_58.png" class="los40-radio-logo"/>
<span class="los40-radio-name">El Tlacuache</span>
</a>
</li>      
<li>
<a href="/programa/depelicula/" title="De Pelicula">
<img alt="De Pelicula" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/DePelicula_58x58.png" class="los40-radio-logo"/>
<span class="los40-radio-name">De Película</span>
</a>
</li>
<li>
<a href="/programa/wdm/" title="World Dance Music">
<img alt="World Dance Music" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/wdm_.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>
<li>
<a href="https://escucha.los40.com.mx/programa/40_global_show/" target="_blank" title="World Dance Music">
<img alt="World Dance Music" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/globalshow_menu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Global Show</span>
</a>
</li>		
</ul>
<img alt="Radios Online" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-program-close"/>
</div>
</div>
<div class="los40-dropdown-menu-open">
<div class="los40-content-actions">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="los40-menu-burger-close" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com.mx/registro/?backURL=1uJk8PO%2F5f0D3gFif7Cy%2FH%2B9HOSnV8rc%2BP%2BpAdYpR5QeqiRxdTYKMqQ9%2B32C3YoUtSTZpcgldnyjEsoDVnq3DaGyqpQEISKKcwUXiEC6wuqURLDcQ3vPYKhltyjIQgeT">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com.mx/login/?backURL=1uJk8PO%2F5f0D3gFif7Cy%2FH%2B9HOSnV8rc%2BP%2BpAdYpR5QeqiRxdTYKMqQ9%2B32C3YoUtSTZpcgldnyjEsoDVnq3DaGyqpQEISKKcwUXiEC6wuqURLDcQ3vPYKhltyjIQgeT" class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="los40-content-alerts">
</div>
<div class="los40-search-menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="los40-search" autocomplete="off" onclick="javascript:this.value='';">
<span class="los40-content-lupa"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="los40-icon-lupa"></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="/lista40/?o=VL40">LISTA DE LOS40</a></li>
<li><a class="los40-program-button">PROGRAMAS <span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-submenu-programs">
<li><a href="/programa/yaparate/">¡Ya párate!</a></li>
<li><a href="/programa/lacorneta/">La Corneta</a></li>
<li><a href="/programa/eltlacuache/">El Tlacuache</a></li>
<li><a href="/programa/depelicula/">De Película</a></li>
<li><a href="/programa/wdm/">World Dance Music</a></li>
<li><a href="https://escucha.los40.com.mx/programa/40_global_show/" target="_blank">Global Show</a></li>
<!-- <li><a href="/programa/porcierto/">Por Cierto</a></li> -->
</ul>
</li>
<li><a href="/tag/c/e2946c959ea58cc5cce5f269698df9ad">VIDEOS</a></li>
<li><a href="https://escucha.los40.com.mx/alacarta/">PODCAST</a></li>
<li><a href="/buscador/artistas/">ARTISTAS</a></li>
<li><a href="/seccion/musica/">MÚSICA</a></li>
<!--<li><a href="/seccion/moda/">TENDENCIAS</a></li>-->
<li><a href="/seccion/viral/">VIRAL</a></li>
<li><a href="/seccion/tecnologia/">TECNOLOGÍA</a></li>
<li><a href="/seccion/cinetv/">CINE / TV</a></li>
<li><a href="/especiales/tarjeta40/" target="_blank">TARJETA 40</a></li>
<li><a href="/especiales/wdm-Radio-Awards/">WDM RADIO AWARDS</a></li>
<li><a href="/especiales/el-evento-40-vip-2021/">EL EVENTO 40</a></li>
<li class="menu-follow"><a class="los40-siguenos">SÍGUENOS:</a></li>
<div class="los40-siguenos-redes">
<a href="https://www.facebook.com/los40mexico" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.twitter.com/los40mx" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.youtube.com/user/los40mexico" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.instagram.com/los40mx/" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="los40-siguenos-icon-redes"></a>
</div>
<div class="los40-today">
<li><a class="los40-today-button">HOY EN LOS 40<span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-today-menu">
<ul class="nav">
<li><a href="/tag/retos_virales/a/" title="Retos virales">Retos virales </a></li>
<li><a href="/tag/musica/a/" title="Música">Música </a></li>
<li><a href="/tag/peliculas/a/" title="Películas">Películas </a></li>
<li><a href="/tag/moda/a/" title="Moda">Moda </a></li>
<li><a href="/tag/famosos/a/" title="Famosos">Famosos </a></li>
<li><a href="/tag/viral_internet/a/" title="Viral Internet">Viral Internet </a></li>
</ul>
</ul>
</li>
</div>
<div class="los40-content-private-policy">
<li class="los40-private-policy-prisa">© PRISA RADIO</li>
<!-- <a href="//los40.com.mx/estaticos/mapa-web/" class="los40-information">MAPA WEB</a> -->
<a href="//los40.com.mx/estaticos/aviso-legal/" rel="nofollow" class="los40-information">AVISO LEGAL</a>
<a href="//los40.com.mx/estaticos/politica-cookies/" rel="nofollow" class="los40-information">POLÍTICA DE COOKIES EUROPA</a>
</div>
</div>
<script  src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_urban.js?2=4"></script>    
<!--inicio de publicidad 2-->
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB1');
		</script>
</div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('MLDB1');
		</script>
</div>
</div>
</div>
</div>
<!--fin inicio de publicidad 2-->
</header>
<!--fin  cabecera-->
<!--inicio de seccion principal -->
<section>
<main class="estirar">
<div id="noticia" class="cnt-article1" data-portal="los40" data-seccion="viral" data-subseccion="">
<div id="contenidoprincipal">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/viral/">
viral					</a>
</h2>
</div>
</div>
</article>
<!-- inicio de contenido -->
<!-- p class='seccion_superior_grande'>Sección:actualidad/viral/viral</p-->
<article class="contenido_articulo_salida_video estilos_plantilla_2 ">
<h1 itemprop="headline" class="titulo_seccion_articulo_salida_grande titulo_video_seccion_articulo titulo_superior_grande">
Hijo agradecido le regala a su padre el mismo auto que él vendió para pagarle su carrera
</h1>
<h2 itemprop="alternativeHeadline" class='entradilla_superior_grande'>El joven le entregó las llaves del auto agradeciéndole el sacrificio que hizo para que él pudiera estudiar la carrera que tanto anhelaba</h2>
</article>
<div class="base_imagen_articulo_z1 base_articulo_xz2">
<img src="//los40mx00.epimg.net/los40/imagenes/2022/07/08/viral/1657305102_881970_1657305486_gigante_normal.jpg" class="imagen_inicio_de_articulo_z1 imagen_grande_z2">
</div>
<div class="cnt-article contenido_principal_artiulo">
<div class="seccion_principal_derecha_entrada_video seccion_pricnipal_articulo_x_1">
<!--inicio control articulo-->
<!--=== inicio rrss fecha autor ===-->
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40mx';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_correo" style="display: none" class='compartir_correo'>
<a id="enviar-correo" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';" class="btn-share whatsapp" title="Enviar por Whatsapp">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<script>
			var nickname = '';
			
			if(dispositivoMovil){
				Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			} else {
				Array.from(document.getElementsByClassName("compartir_correo")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			}
		</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/los_40_principales_mexico/a/" title="Ver todas sus noticias en LOS 40"><img class="icono_imagen_autor_entrada_video_z3" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/vineta-foto-autor.png" width="74" height="74" alt="Avatar"></a></div><div class="detalles_autor_entrada_video_z2"><h2 class="subtitulos_comentarios_entrada_video"><a href="/autor/los_40_principales_mexico/a/" title="Ver todas sus noticias en LOS 40">LOS40 México</a></h2></div></div>									<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20220708/"
class="actualizado fecha" title="Ver todas las noticias de esta fecha">
08/07/2022 - 13:44												<abbr title="CDT">CDT</abbr>
</a>
</p>
</div>
</div>
</div>
<!--=== fin rrss fecha autor ===-->
<div class="contenido_articulo_seccion_articulo">
<article class="parrafo_de_articulos_z2 parrafo_numero_uno">
<div id="cuerpo_noticia" data-1657305102_881970='yes'>
<p>Bien dicen que <strong>un padre es capaz de hacer todo por sus hijos</strong>, hacer sacrificios que uno nunca imaginaría, y un gran ejemplo de ello es la historia que te contaremos a continuación, de un padre que <strong>vendió su auto favorito</strong> para que su hijo cumpliera su sueño: <strong>estudiar ingeniería en aeronáutica</strong>.</p>
<p>La historia fue compartida a través de la plataforma de <a title="TikTok" href="https://los40.com.mx/tag/douyin/a/"><strong>TikTok</strong></a> por Ney González Casas, el cual tituló <strong>“Feliz Día del Padre”</strong>, con un clip que hizo que más de un usuario de internet soltara unas cuantas lagrimas.</p>
<p><a href="https://los40.com.mx/los40/2022/07/08/viral/1657301485_128117.html"><strong>TE RECOMENDAMOS:</strong> Niña estudia debajo de caja de cartón mientras su papá lava autos</a></p>
<div id="sumario_1|foto" class="centro">
<a name="sumario_1"></a>
<div class="contenedor_imagen_centro_z2">
<center>
<img src="//los40mx00.epimg.net/los40/imagenes/2022/07/08/viral/1657305102_881970_1657305612_sumario_normal.jpg" class="imagen_centreo_de_texto"  title="" alt="">
</center>
</div>
<p>El clip inicia con Ney narrando a través de una hojas como su padre se esforzó para que él no dejara la Universidad: <strong><em>“Mi papá vendió su coche por mi culpa. Estuve a punto de dejar la universidad, por falta de dinero. Pero mi papá vendió su coche que tenía desde nuevo, un Barracuda 69”</em></strong>.</p>
<p>En el clip se puede observar a su padre vendado de los ojos, parado frente al auto, mientras se escucha como intenta adivinar cual es la sorpresa que le tiene preparada su hijo.</p>
<div id="sumario_2|foto" class="centro">
<a name="sumario_2"></a>
<div class="contenedor_imagen_centro_z2">
<center>
<img src="//los40mx00.epimg.net/los40/imagenes/2022/07/08/viral/1657305102_881970_1657305663_sumario_normal.jpg" class="imagen_centreo_de_texto"  title="" alt="">
</center>
</div>
<p>El chico cuenta que su padre intentó conseguir de nuevo el auto, pero como fue restaurado, le fue imposible poder pagarlo, por lo que se prometió a si mismo que ahorraría para regresárle un poco de todo lo que le dio.</p>
<p><strong><em>“Trato de recuperar el coche, pero ya se había sido restaurado y era impagable. Prometí que no me compraría un coche nuevo hasta recuperar el cochoe. Soy ingeniero aeronáutico gracias a él y llegó el momento de pagar esa deuda”</em></strong>.</p>
<div id="sumario_3|foto" class="centro">
<a name="sumario_3"></a>
<div class="contenedor_imagen_centro_z2">
<center>
<img src="//los40mx00.epimg.net/los40/imagenes/2022/07/08/viral/1657305102_881970_1657305752_sumario_normal.jpg" class="imagen_centreo_de_texto"  title="" alt="">
</center>
</div>
<p>Al momento de descubrirle los ojos, su padre se sorprendió bastante al observar el automóvil, el cual tenía un letrero con la leyendo <strong>“Para el mejor papá del mundo”</strong>, y al acercarse para verlo más detalladamente, se dio cuenta que era su mismo auto, gracias a un rayón en el tablero.</p>
<p>El padre del joven se emocionó tanto, hasta llegar a las lagrimas, después de agradecerle a su hijo el gran regalo, pero este le explica que todo lo hizo porque sabe que él vendió su carro tan valioso para que él pudiera tener un futuro.</p>
<p><a href="https://los40.com.mx/los40/2022/07/05/actualidad/1657056694_475605.html"><strong>TE PODRÍA INTERESAR:&nbsp;Joven llora en su graduación al darse cuenta que su familia no asistió</strong></a></p>
<div id="sumario_4|html" class="centro contenedor_html">
<a name="sumario_4"></a>
<blockquote class="tiktok-embed" cite="https://www.tiktok.com/@carroqhatu/video/7110945323006037254" data-video-id="7110945323006037254" style="max-width: 605px; min-width: 325px;"><section><a target="_blank" title="@carroqhatu" href="https://www.tiktok.com/@carroqhatu">@carroqhatu</a> ♥️ Feliz día del <a title="padre" target="_blank" href="https://www.tiktok.com/tag/padre">#padre</a> <a target="_blank" title="♬ sonido original - ɴey ɢoɴzαleѕ cαѕαѕ" href="https://www.tiktok.com/music/sonido-original-7110739234473986822">♬ sonido original - ɴey ɢoɴzαleѕ cαѕαѕ</a></section></blockquote>
<script async="" src="https://www.tiktok.com/embed.js" type="text/javascript"></script>
</div>
<p>Al final, el padre le pide a su hijo que lo acompañe al panteón para poderle mostrar a su madre el gran regalo que le hizo. El clip llegó a los corazones de cientos de usuarios que aplaudieron la acción, tanto del padre como del hijo. Además, el vídeo tiene de fondo la gran canción de Piero, “Mi viejo”, lo cual hace que todo resulte aún más emotivo.</p>
</div>
</article>
</div>
</article>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">					
<div class="tag_alto_limitado" >    		
<a href="/tag/noticias_virales/a/" class="tags" title="Ver m&aacute;s noticias de [Noticias virales]">Noticias virales</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/viral_internet/a/" class="tags" title="Ver m&aacute;s noticias de [Viral Internet]">Viral Internet</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/fenomenos_internet/a/" class="tags" title="Ver m&aacute;s noticias de [Fenómenos Internet]">Fenómenos Internet</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/internet/a/" class="tags" title="Ver m&aacute;s noticias de [Internet]">Internet</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/telecomunicaciones/a/" class="tags" title="Ver m&aacute;s noticias de [Telecomunicaciones]">Telecomunicaciones</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/comunicaciones/a/" class="tags" title="Ver m&aacute;s noticias de [Comunicaciones]">Comunicaciones</a>&nbsp; &#8226;  &nbsp; 
</div>
</article>
</div>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<div id="sello"></div>
<div class="gnews">
<a class="glnk" href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtER3h2Y3pRd0xtTnZiUzV0ZUNnQVAB?hl=es-419&gl=US&ceid=US%3Aes-419" target="_blank">
<b>Suscríbete a las noticias de LOS40 México en Google News</b>
</a>
</div>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios" id="comentario_facebook">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
<span class="fb-comments-count" data-href="https://los40.com.mx/los40/2022/07/08/viral/1657305102_881970.html"></span> Comentarios
</p>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com.mx/los40/2022/07/08/viral/1657305102_881970.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
<div  id="contenidooutbrain" class="cnt-article contenido_principal_artiulo">
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_Televisa" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_publicidad_secundaria_z1">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU1');
				</script>
</div>
</center>
</div>
<div class="contenido_principal_de_lista_40_x1">
<script>
	var vdclip = Array();	
	function despliegaVideoClip(id) {
      verVideoEnTelon(vdclip[id], vdclip[id].tagsNombreNormalizado, vdclip[id].titulo, vdclip[id].entradilla);
    }
</script>
<div class="contenedor_principal_de_lista_40_x1">
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[1] = Object();
			vdclip[1].id = '';
			vdclip[1].id_referencia = '';
			vdclip[1].urlNoticia = '';
			vdclip[1].tipo = 'externo';
			vdclip[1].urls = Array();
						vdclip[1].urls.push('https://www.youtube.com/watch?v=0cETy4A4nEY');
									vdclip[1].anchoPlayer = 600;
			vdclip[1].altoPlayer = 350;
			vdclip[1].poster = url_cache + '';
			vdclip[1].titulo = 'Jesse &amp; Joy - Imagina [2022]';
			vdclip[1].publiActiva = true;
			vdclip[1].keywords = 'los40,videoclips,lista40';
			vdclip[1].tagsIds = '';
			vdclip[1].tagsNombreNormalizado = '';
			vdclip[1].player = '0';
			vdclip[1].entradilla = 'El número 1 de la Lista 40. Lleva 8 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_1" class="media"> </div>
</div>
<div class="contenido_lista_40_columna_secundaria_x1">
<h2 class="titulo_lista_40_columna_secundaria">LISTA LOS40</h2>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/logo_lista_40_x1.png" alt="imagen_logo_lista_40_columna_secundaria" class="imagen_logo_lista_40_columna_secundaria">
</div>				
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
1					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" alt="icono_flecha_indicador_posicion" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Clichés" class="imagen_album_lista_reproduccion" title="Clichés" src="https://recursosweb.prisaradio.com/fotos/dest/010003041317.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">Jesse &amp; Joy</h2>
<p class="detalle_album_reproduccion">Imagina</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[2] = Object();
			vdclip[2].id = '';
			vdclip[2].id_referencia = '';
			vdclip[2].urlNoticia = '';
			vdclip[2].tipo = 'externo';
			vdclip[2].urls = Array();
						vdclip[2].urls.push('https://www.youtube.com/watch?v=H5v3kku4y6Q');
									vdclip[2].anchoPlayer = 600;
			vdclip[2].altoPlayer = 350;
			vdclip[2].poster = url_cache + '';
			vdclip[2].titulo = 'Harry Styles - As it was [2022]';
			vdclip[2].publiActiva = true;
			vdclip[2].keywords = 'los40,videoclips,lista40';
			vdclip[2].tagsIds = '';
			vdclip[2].tagsNombreNormalizado = '';
			vdclip[2].player = '0';
			vdclip[2].entradilla = 'Posición 2 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 13 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_2" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
2					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_posicion_lista_40.png" alt="icono_flecha_indicador_posicion" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Harry's house" class="imagen_album_lista_reproduccion" title="Harry's house" src="https://recursosweb.prisaradio.com/fotos/dest/010003045812.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">Harry Styles</h2>
<p class="detalle_album_reproduccion">As it was</p>
</a>
</article>
</div>
</div>	
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
3					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" alt="icono_flecha_indicador_posicion" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="sin_audio" title="ver Lista40" href="/lista40/?o=VL40">
<img alt="Carátula de: Un verano sin ti" class="imagen_album_lista_reproduccion" title="Un verano sin ti" src="https://recursosweb.prisaradio.com/fotos/dest/010003040582.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>							
<article class="seccion_detalles_de_album">					
<a class="sin_audio" title="ver Lista40" href="/lista40/?o=VL40">
<h2 class="titular_album">Bad Bunny;Bomba Estéreo</h2>
<p class="detalle_album_reproduccion">Ojitos lindos</p>
</a>
</article>
</div>
</div>	
<div class="boton_contenedor_ver_toda_la_lista">
<p class="ver_toda_la_lista_x1">Ver toda la lista</p>
<a href="/lista40/"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/desplegable_ver_toda_la_lista.jpg" class="icono_desplegarble_ver_lista"></a>
</div>			
</div>		</div>
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU2');
				</script>
</div>			
</center>
</div>
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU3' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU3');
				</script>		
</div>
</center>
</div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{	
		document.location = "https://los40.com.mx/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<p class="titulo_seccion_lo_mas_visto" style="padding: 15px 20px;">LO MÁS VISTO EN...</p>
<a class="vermas" title="Ver listado completo">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<p class="subtitulo_los_40_x1"><a id="li_lmv_los40">LOS 40</a></p>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">1</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2022/07/07/actualidad/1657209264_101984.html" title="Ver Noticia">Estas son las supuestas pistas que confirmarían que ‘Anne With an E’ vuelve a Netflix</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">2</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2022/07/08/actualidad/1657295321_366966.html" title="Ver Noticia">Kunno se molesta porque no fue bien recibido en el Carnaval de Veracruz</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">3</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2022/07/07/videos/1657154777_795080.html" title="Ver Noticia">José Madero en #Entrevista40: Te contamos detalles de su álbum</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">4</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2022/07/06/actualidad/1657143932_365896.html" title="Ver Noticia">Así es la mansión donde Susana Dosamantes vivió</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">5</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2022/07/07/actualidad/1657219897_272515.html" title="Ver Noticia">Jaime Maussan pide que “no tomen en serio” a Mafe Walker</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">6</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2022/07/02/videos/1656721614_038553.html" title="Ver Noticia">Video: Revive los mejores momentos de LOS40 Básico con Moderatto. ¡Dale play!</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">7</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2022/06/22/videos/1655922261_437810.html" title="Ver Noticia">"Sonríe" ya tiene trailer y puedes verlo ahora</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">8</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2022/06/25/videos/1656111957_505111.html" title="Ver Noticia">Revive el último episodio de nuestro programa especial dedicado al festival Machaca</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">9</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2022/06/17/videos/1655423196_896455.html" title="Ver Noticia">Diego Boneta y el elenco de El Padre de la novia en LOS40 Videochat</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">10</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2022/07/03/actualidad/1656826205_261366.html" title="Ver Noticia">Aislinn Derbez y Renata Notni ¡parecen hermanas! Mira las fotos</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>
</div>
</aside>						<section>
<!--publicidad intermedia-->
<!--fin publicidad intermedia-->
</section>
</div>
</div>
<div  id="contenidosecundario" class="cnt-article contenido_principal_artiulo">
</div>
<center>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<!-- <div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>

			PBS.display('BOX2');
		</script>
</div> -->
</div>
</div>
</center>
<!--fin de contenido -->
</div>
</main>
</section>
<!--fin de seccion principal-->
<!-- inicio de pie de pagina-->
<!--scripts menu-->
<script  src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script  src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_articulo.js"></script>
<script>
		/* comprobacion si existen soundlines en cuyo caso llamamos al script e instancimaso los objetos necesarios*/
   $(document).ready(function() {
		var obj_soundlines = {};
		var prefijo = 'soundlines';
    if(typeof $("[data-urlaudio]") != 'undefined' && typeof $("[data-urlaudio]")[0] != 'undefined' ){
			$.getScript("https://player-top.prisasd.com/psdmedia/media/top/widgets/soundline/soundline.js").done(function( script, textStatus ) {
    			for (i=0; i<$("[data-urlaudio]").length; i++){
				 			//console.log($("[data-urlaudio]")[i].id);
				 			//console.log($("[data-urlaudio]")[i].dataset.urlaudio);
				 		obj_soundlines[prefijo + i] = new soundline($("[data-urlaudio]")[i].id,$("[data-urlaudio]")[i].dataset.urlaudio,"#1ac4d8");
			 		}
			 		//console.log(obj_soundlines);
		 		}).fail(function( jqxhr, settings, exception ) {
			 		//console.log('fallo la carga del script');
		 		});
		 	} else {
			 	//console.log('no hay audios');
		 	}
   	});
</script>
<script type="text/javascript" src="//los40mx00.epimg.net/js/v2.x/v1.0/lazyload.min.js"></script>
<script>var ll = new LazyLoad();</script>
</body>
</html>
