<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Bandai Namco: Scarlet Nexus: Anime + psicoquinesis | Tecnología | LOS40 México</title>
<meta name="description" content="Un RPG con un gameplay espectacular" />
<meta name="lang" content="es" />
<meta name="author" content="LOS40 México" />
<meta name="publisher" content="LOS40 México" />
<meta name="date"  scheme="W3CDTF" content="2021-07-14T10:23:12-05:00" />
<meta property="article:modified_time" content="2021-07-14T10:23:12-05:00" />
<meta property="article:published_time" content="2021-07-14" />
<meta property="article:tag" content="Opinión" />
<meta property="article:tag" content="Scarlet Nexus" />
<meta property="article:tag" content="Videojuegos aventura" />
<meta property="article:tag" content="Bandai Namco Entertainment" />
<meta property="article:tag" content="Videojuegos acción" />
<meta property="article:tag" content="Géneros videojuegos" />
<meta property="article:tag" content="Videojuegos" />
<meta property="article:tag" content="Ocio" />
<meta property="article:section" content="tecnologia" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@los40mx">
<meta name="twitter:title" content="Scarlet Nexus: Anime + psicoquinesis" />
<meta name="twitter:image" content="https://los40mx00.epimg.net/los40/imagenes/2021/07/14/tecnologia/1626276192_702318_1626276623_rrss_normal.jpg" />
<meta name="twitter:creator" content="@los40mx" />
<meta name="twitter:description" content="Un RPG con un gameplay espectacular" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="LOS40MX" />
<meta property="og:title" content="Scarlet Nexus: Anime + psicoquinesis"/>
<meta property="og:type" content="article"/>
<meta property="og:updated_time" content="2021-07-14T10:23:12-05:00" />
<meta property="og:image" content="https://los40mx00.epimg.net/los40/imagenes/2021/07/14/tecnologia/1626276192_702318_1626276623_rrss_normal.jpg"/>
<meta property="og:url" content="https://los40.com.mx/los40/2021/07/14/tecnologia/1626276192_702318.html" />
<meta property="og:description" content="Un RPG con un gameplay espectacular" />
<meta property="fb:admins" content="1147147986,1099029725,693725301,1329190142,743212697,718525747" />
<meta property="fb:app_id" content="10150093985755599"/>
<meta itemprop="image" content="//los40mx00.epimg.net/los40/imagenes/2021/07/14/tecnologia/1626276192_702318_1626276623_rrss_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com.mx/los40/2021/07/14/tecnologia/1626276192_702318.amp.html" />
<link rel="canonical" href="https://los40.com.mx/los40/2021/07/14/tecnologia/1626276192_702318.html"/>
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<meta name="news_keywords" content="Opinión, Scarlet Nexus, Videojuegos aventura, Bandai Namco Entertainment, Videojuegos acción, Géneros videojuegos, Videojuegos, Ocio">
<!--ESTILOS_ESTRUCTURA PRINCIPAL contiene estilo de (header, seccion, footer)-->
<link rel="stylesheet" type="text/css" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<link rel="stylesheet" type="text/css" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css?id=2">
<link rel="stylesheet" type="text/css" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/articulo.css">
<link rel="stylesheet" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<link rel="preload" href="//los40mx00.epimg.net/los40/imagenes/2021/07/14/tecnologia/1626276192_702318_1626276415_gigante_normal.jpg" as="image">
<link rel="icon" href="//los40mx00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="//los40mx00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40PrincipalesMéxico/"/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com.mx","name":"LOS40MX"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/los40.com.mx\/seccion\/tecnologia\/","name":"Tecnologia"}}]}</script>
<script>
  var ls_id_comentarios_noticia = '1626277526-2424166b0d97821f16b2a9985a886395';
  var seccion  = 'tecnologia';
  var portal   = 'los40';
</script>
<!-- Facebook Conversion Code for Visitas de páginas concretas - PRISA MUSICA WEBS MUSICALES 1 -->
<!--script language="javaScript" type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6028214503800', {'value':'30.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6028214503800&cd[value]=0.00&cd[currency]=EUR&noscript=1" /></noscript-->
<script src="//los40mx00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="//los40mx00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="//los40mx00.epimg.net/js/v2.x/v2.0/src/noticia.js"></script>
<script>
	//var url ='https://los40.com.mx/los40/2021/07/14/tecnologia/1626276192_702318.html';
	//console.log( "$urltocipher", url )
	var bcur ='s3cpvRKSkdJvMgRb9ItvG3FM5KW3kbi8iS0tmh6ew8wSXnK10hV8UkPqf%2FJyEVULHdXx%2Fgi9etbE%2BBN5IEa9PZ59Xqw%2BU8NLVCMHZdyGfdN3%2F2W%2BEPUi7NvYw6CVNdyn';
	//var bcur = document.URL;
</script>
<!-- INICIO - Inclusion de para Pixel de Conversion de Facebook, solicitado mediante el JIRA 867  -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '487033338473856');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=487033338473856&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- FIN - Inclusion de para Pixel de Conversion de Facebook, solicitado mediante el JIRA 867  -->
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40mx00.epimg.net";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	
	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web_mx%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["muzu","youtube"];

	var listado_norm_tags = 'opinion_a,scarlet_nexus_a,videojuegos_aventura_a,bandai_namco_entertainment_a,videojuegos_accion_a,generos_videojuegos_a,videojuegos_a,ocio_a';
	var DFP_tags = ["opinion_a","scarlet_nexus_a","videojuegos_aventura_a","bandai_namco_entertainment_a","videojuegos_accion_a","generos_videojuegos_a","videojuegos_a","ocio_a"];
	var listado_id_tags = '88211,202887,131455,173264,131454,172544,78557,61978';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="88211;202887;131455;173264;131454;172544;78557;61978">
<link rel="preload" as="script" href="//ep00.epimg.net/js/comun/avisopcdidomi2.js"/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-197211254-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-197211254-3');
</script>
<style type="text/css">
#noticia_1626276192_702318{
display:none;
}
</style>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=7"></script><script type="text/javascript" src="//los40mx00.epimg.net/js/v2.x/v1.0/funciones_user.js"></script><script language="JavaScript" src="//los40mx00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40mx00.epimg.net/js/comun/comun.js"></script><script type="text/javascript" src="//ep00.epimg.net/js/comun/avisopcdidomi2.js" defer></script></div>
<!--inicio cabecera-->
<header id="cabecera_40_principales">
<script src="https://ak-ads-ns.prisasd.com/slot/cdial/slot.js"></script><script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID='00d60274fd8923ebc8ef95e13f5408fbd2';
    if (_window.obApi) {var toArray = function(object)

{return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];}
;_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'tecnologia';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('tecnologia_a');
		var biT	 = '';
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '_mx/tecnologia';

		if (typeof(PBS) != "undefined")
		{
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {
						"inter":true,
						"skin":true,
						"ldb1":[[728, 90],[980, 90]],
						"ldb2":[[728, 90],[980, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300]],
						"mpu3":[[300, 250],[300, 300]],
						"boxd":{
							"box1":"ldb1",
							"box2":"ldb2"
						}
					};
					biT = '';
	    }else{
					var huecosPBS = {
							"minter":[320,480],
							"mldb1":[[320,50],[320,100]],
							"mldb2":[[320,50],[320,100]],							
					};
					biT= [{
							sel: "#cuerpo_noticia > p",
							min: 3,
							cls: 'publi_luto_horizontal estirar',
							pos: {
									mpu1: [1, [[300, 600],[300, 250]]],
									mpu2: [3, [300, 250]],
									mpu3: [6, [300, 250]],
									mpu4: [9, [300, 250]]
									}
							}];
			}
				var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{l40key:listadoKW},
				ads:huecosPBS,
        'viT':{
					"sel":"#cuerpo_noticia>p",
					"c":{
						"ch":300,
						"el":3,
						"mb":"25px",
						"f": "1D",
						"fc":"fr_pbs_VAST"
						}
				}
			};
			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		}
		else
			var PBS = {display:function(){}};
	</script>
</div>
<div class="envoltorio_publiestirar">
<div id='los40_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>
</div>
<script type="text/javascript">
	function marcadoEnlacesContenedorNav(nodo)
	{
		// En DESARROLLO no se hace nada
		//launchAjaxOMN("29", nodo.innerHTML , "event33");
	}
</script>
<script type="text/javascript" src="//los40mx00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_menu.js?id=2"></script>
<script src="//los40mx00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div class ="los40-logo-section-prisa" >
<img src="//los40mx00.epimg.net/los40/iconos/v3.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="los40-logo-prisa-web">
</div>
<div class="los40-background-menu"></div>
<div class="los40-content-menu">
<a href="/" title="LOS40MX - Todos Los Éxitos" class="los40-logo"><img alt="LOS40 - Music Inspires Life" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png?id=10" class="los40-logo-menu"></a>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://escucha.los40.com.mx/" class="los40-icon-live"><img alt="Escuchar radio en directo" src="//los40mx00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_play.svg" class="los40-live-button"></a>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://escucha.los40.com.mx/" class="los40-listen-live">EN DIRECTO</a>
</div>
<nav class="los40-main-menu">
<div class="los40-content-main-menu" id="los40-radios-online">
<ul>
<li><a title="Ir a Lista Los40" href="/lista40/?o=VL40">Lista LOS40 </a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a></li>
<li><a title="Ir a Videos" href="/tag/c/e2946c959ea58cc5cce5f269698df9ad/">VIDEOS</a></li>
<li><a title="Ir a Podcast" href="https://escucha.los40.com.mx/alacarta/">PODCAST</a></li>
<!--<li><a title="Ir a Estilo" href="/seccion/moda/">ESTILO</a></li>-->
<li><a title="Ir a Estilo" href="/seccion/viral/">VIRAL</a></li>
<li><a title="Ir a el evento 40" href="/especiales/el-evento-40/">EL EVENTO 40</a></li>
</ul>
</div>
</nav>
<div class="los40-dropdown-menu">
<img alt="los40 mexico menu" src="//los40mx00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_menu.png" class="los40-menu-burger">
<img alt="los40 mexico menu" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="los40-icon-alert" style="display:none;">
</div>
</div>
<div class="los40-content-program" style="display:none;">
<div class="los40-program-online" id="los40-program-online">
<ul id="los40-content-program">
<li>
<a href="/programa/yaparate/" title="Ya Párate">
<img alt="Ya Párate" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/yaparate_.png" class="los40-radio-logo"/>
<span class="los40-radio-name">¡Ya Párate!</span>
</a>
</li>
<li>
<a href="/programa/lacorneta/" title="La Corneta">
<img alt="La Corneta" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/lacorneta.png" class="los40-radio-logo"/>
<span class="los40-radio-name">La Corneta</span>
</a>
</li>
<li>
<a href="/programa/eltlacuache/" title="El Tlacuache">
<img alt="El Tlacuache" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/eltlacuache.png" class="los40-radio-logo"/>
<span class="los40-radio-name">El Tlacuache</span>
</a>
</li>      
<li>
<a href="/programa/depelicula/" title="De Pelicula">
<img alt="De Pelicula" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/depelicula.png" class="los40-radio-logo"/>
<span class="los40-radio-name">De Película</span>
</a>
</li>
<li>
<a href="/programa/wdm/" title="World Dance Music">
<img alt="World Dance Music" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/wdm_.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>
<li>
<a href="https://escucha.los40.com.mx/programa/40_global_show/" target="_blank" title="World Dance Music">
<img alt="World Dance Music" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/globalshow_menu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Global Show</span>
</a>
</li>			
</ul>
<img alt="Radios Online" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-program-close"/>
</div>
</div>
<div class="los40-dropdown-menu-open">
<div class="los40-content-actions">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="los40-menu-burger-close" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com.mx/registro/?backURL=s3cpvRKSkdJvMgRb9ItvG3FM5KW3kbi8iS0tmh6ew8wSXnK10hV8UkPqf%2FJyEVULHdXx%2Fgi9etbE%2BBN5IEa9PZ59Xqw%2BU8NLVCMHZdyGfdN3%2F2W%2BEPUi7NvYw6CVNdyn">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com.mx/login/?backURL=s3cpvRKSkdJvMgRb9ItvG3FM5KW3kbi8iS0tmh6ew8wSXnK10hV8UkPqf%2FJyEVULHdXx%2Fgi9etbE%2BBN5IEa9PZ59Xqw%2BU8NLVCMHZdyGfdN3%2F2W%2BEPUi7NvYw6CVNdyn" class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="los40-content-alerts">
</div>
<div class="los40-search-menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="los40-search" autocomplete="off" onclick="javascript:this.value='';">
<span class="los40-content-lupa"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="los40-icon-lupa"></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="/lista40/?o=VL40">LISTA DE LOS40</a></li>
<li><a class="los40-program-button">PROGRAMAS <span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-submenu-programs">
<li><a href="/programa/yaparate/">¡Ya párate!</a></li>
<li><a href="/programa/lacorneta/">La Corneta</a></li>
<li><a href="/programa/eltlacuache/">El Tlacuache</a></li>
<li><a href="/programa/depelicula/">De Película</a></li>
<li><a href="/programa/wdm/">World Dance Music</a></li>
<li><a href="https://escucha.los40.com.mx/programa/40_global_show/" target="_blank">Global Show</a></li>
</ul>
</li>
<li><a href="/tag/c/e2946c959ea58cc5cce5f269698df9ad">VIDEOS</a></li>
<li><a href="https://escucha.los40.com.mx/alacarta/">PODCAST</a></li>
<li><a href="/buscador/artistas/">ARTISTAS</a></li>
<li><a href="/seccion/musica/">MÚSICA</a></li>
<!--<li><a href="/seccion/moda/">TENDENCIAS</a></li>-->
<li><a href="/seccion/viral/">VIRAL</a></li>
<li><a href="/seccion/tecnologia/">TECNOLOGÍA</a></li>
<li><a href="/seccion/cinetv/">CINE / TV</a></li>
<li><a href="/especiales/tarjeta40/" target="_blank">TARJETA 40</a></li>
<li><a href="/especiales/wdm-Radio-Awards/">WDM RADIO AWARDS</a></li>
<li><a href="/especiales/el-evento-40/">EL EVENTO 40</a></li>
<li class="menu-follow"><a class="los40-siguenos">SÍGUENOS:</a></li>
<div class="los40-siguenos-redes">
<a href="https://www.facebook.com/los40mexico" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.twitter.com/los40mx" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.youtube.com/user/los40mexico" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.instagram.com/los40mx/" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="los40-siguenos-icon-redes"></a>
</div>
<div class="los40-today">
<li><a class="los40-today-button">HOY EN LOS 40<span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-today-menu">
<ul class="nav">
<li><a href="/tag/retos_virales/a/" title="Retos virales">Retos virales </a></li>
<li><a href="/tag/musica/a/" title="Música">Música </a></li>
<li><a href="/tag/peliculas/a/" title="Películas">Películas </a></li>
<li><a href="/tag/moda/a/" title="Moda">Moda </a></li>
<li><a href="/tag/famosos/a/" title="Famosos">Famosos </a></li>
<li><a href="/tag/viral_internet/a/" title="Viral Internet">Viral Internet </a></li>
</ul>
</ul>
</li>
</div>
<div class="los40-content-private-policy">
<li class="los40-private-policy-prisa">© PRISA RADIO</li>
<a href="//los40.com.mx/estaticos/mapa-web/" class="los40-information">MAPA WEB</a>
<a href="//los40.com.mx/estaticos/aviso-legal/" rel="nofollow" class="los40-information">AVISO LEGAL</a>
<a href="//los40.com.mx/estaticos/politica-privacidad/" rel="nofollow" class="los40-information">POLÍTICA DE PRIVACIDAD</a>
<a href="https://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow" class="los40-information">POLÍTICA DE COOKIES</a>
</div>
</div>
<script  src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_urban.js?2=4"></script>    
<!--inicio de publicidad 2-->
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB1');
		</script>
</div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('MLDB1');
		</script>
</div>
</div>
</div>
</div>
<!--fin inicio de publicidad 2-->
</header>
<!--fin  cabecera-->
<!--inicio de seccion principal -->
<section>
<main class="estirar">
<div id="noticia" class="cnt-article1" data-portal="los40" data-seccion="tecnologia" data-subseccion="">
<div id="contenidoprincipal">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/tecnologia/">
Tecnología					</a>
</h2>
</div>
</div>
</article>
<!-- inicio de contenido -->
<!-- p class='seccion_superior_grande'>Sección:actualidad/tecnologia/tecnologia</p-->
<article class="contenido_articulo_salida_video estilos_plantilla_2 ">
<h1 itemprop="headline" class="titulo_seccion_articulo_salida_grande titulo_video_seccion_articulo titulo_superior_grande">
Scarlet Nexus: Anime + psicoquinesis
</h1>
<h2 itemprop="alternativeHeadline" class='entradilla_superior_grande'>Un RPG con un gameplay espectacular</h2>
</article>
<div class="base_imagen_articulo_z1 base_articulo_xz2">
<img src="//los40mx00.epimg.net/los40/imagenes/2021/07/14/tecnologia/1626276192_702318_1626276415_gigante_normal.jpg" class="imagen_inicio_de_articulo_z1 imagen_grande_z2">
</div>
<div class="cnt-article contenido_principal_artiulo">
<div class="seccion_principal_derecha_entrada_video seccion_pricnipal_articulo_x_1">
<!--inicio control articulo-->
<!--=== inicio rrss fecha autor ===-->
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40mx';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_correo" style="display: none" class='compartir_correo'>
<a id="enviar-correo" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';" class="btn-share whatsapp" title="Enviar por Whatsapp">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<script>
			var nickname = '';
			
			if(dispositivoMovil){
				Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			} else {
				Array.from(document.getElementsByClassName("compartir_correo")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			}
		</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/los_40_principales_mexico/a/" title="Ver todas sus noticias en LOS 40"><img class="icono_imagen_autor_entrada_video_z3" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/vineta-foto-autor.png" width="74" height="74" alt="Avatar"></a></div><div class="detalles_autor_entrada_video_z2"><h2 class="subtitulos_comentarios_entrada_video"><a href="/autor/los_40_principales_mexico/a/" title="Ver todas sus noticias en LOS 40">LOS40 México</a></h2></div></div>									<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20210714/"
class="actualizado fecha" title="Ver todas las noticias de esta fecha">
14/07/2021 - 10:23												<abbr title="CDT">CDT</abbr>
</a>
</p>
</div>
</div>
</div>
<!--=== fin rrss fecha autor ===-->
<div class="contenido_articulo_seccion_articulo">
<article class="parrafo_de_articulos_z2 parrafo_numero_uno">
<div id="cuerpo_noticia" data-1626276192_702318='yes'>
<p>El mundo de los RPGs y los Action RPGs cada vez nos trae juegos más complejos, con mecánicas complejas y al mismo tiempo, comienza a volverse un género más amplio en su presentación. La mezcla de tener una acción y combate libre, pero una progresión basada en puntos de experiencia e incrementos de nivel han demostrado que el género puede ser muy fértil en lo que puede presentar. <strong>Scarlet Nexus</strong> es un título que hace muy bien esa combinación y añade más detalles para presentar una experiencia narrativa que debe revisarse.</p>
<div id="sumario_1|html" class="centro contenedor_html">
<a name="sumario_1"></a>
<p><iframe width="1280" height="720" src="https://www.youtube.com/embed/V-yt1ckMO6I" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
</div>
<h3><strong>Argumento</strong></h3>
<p>Scarlet Nexus es un RPG de acción desarrollado por <strong>Bandai Namco</strong> y <strong>Tose</strong>, donde en un futuro cercano, la humanidad ha progresado al crear una tecnología para que las personas desarrollen y utilicen poderes extrasensoriales. Convenientemente, la Tierra es atacada por una forma extraterrestre llamada Others a las cuales les gusta alimentarse de los cerebros de los humanos. Estos seres violentos, a pesar de tener formas de plantas, no son vulnerables a las armas convencionales y sólo pueden dañarse gracias a las habilidades de psicoquinesis desarrolladas. Una organización de fuerzas especiales llamada OSF (Others Suppression Force) es la encargada de luchar contra estas monstruosidades.</p>
<p>Aquí es donde entran nuestros personajes principales: Yuito Sumeragi y Kasane Randall. Scarlet Nexus te da a elegir entre estos dos personajes antes de comenzar y aunque pareciera que llena el clásico tropo de “Eres niño o niña”, cada uno cuenta con elementos propios y una perspectiva propia dentro de la historia. Yuito es un joven que, a pesar de ser una familia importante, se une al OSF para salvar a otros. Por su parte, Kasane es una cadete de élite del OSF. Ambos tienen formas distintas de atacar, con Kasane atacando a distancia con unos cuchillos, mientras que Yuito es más directo utilizando una gran espada.</p>
<div id="sumario_2|foto" class="centro">
<a name="sumario_2"></a>
<div class="contenedor_imagen_centro_z2">
<center>
<img src="//los40mx00.epimg.net/los40/imagenes/2021/07/14/tecnologia/1626276192_702318_1626276724_sumario_normal.jpg" class="imagen_centreo_de_texto"  title="" alt="">
</center>
</div>
<p>El pilar principal del juego es la narrativa y esta decisión se muestra al tener dos protagonistas que ayudan al desarrollo tanto de los otros personajes como del mundo que habitan. La historia de ambos se va cruzando desde el principio del juego como nuevos miembros de la OSF, cada uno presentando su escuadrón y líderes. Al inicio van compartiendo eventos y hasta a algunos jefes, pero conforme avanza la historia, estos puntos en común se van alejando presentando cada uno experiencias distintas dentro de una trama compleja. El trabajo realizado en la narrativa genera la curiosidad para que vuelvas a empezar la historia desde la perspectiva del otro personaje, con el fin de poder cerrar algunos cabos sueltos.</p>
<p>Además de estos caminos separados, la narrativa se apoya con el uso de los clásicos cutscenes y escenas de diálogo presentados por paneles. Los cutscenes son verdaderamente espectaculares, esto gracias a que usualmente son utilizados dentro de escenas de gran acción o para presentar nuevos personajes. Los diálogos, al ser más tranquilos, utilizan paneles tipo cómic para llevar a cabo estas acciones más sencillas. Además, dentro del juego, otros personajes se comunicarán contigo a través de mensajes que llegan directamente al cerebro, dando más detalle de cómo esta humanidad ha progresado gracias al uso de estas nuevas tecnologías.</p>
<p>Por otro lado, y para apoyar esta relación entre personajes después de cada misión grande pasarás a un escondite a tener sesiones de espera con tus compañeros de equipo. Es en estos puntos donde tendrás la oportunidad de conversar con estos, darles regalos y tener episodios especiales donde puedes mejorar tu lazo. En momentos, tuve la sensación de la experiencia que ha tenido <strong>Fire Emblem</strong> en sus últimas entregas e incluso con <strong>Mass Effect</strong>. Estas conexiones entre personajes son recompensadas en el combate, con ataques más poderosos así como otras oportunidades para el combate.</p>
<div id="sumario_3|foto" class="centro">
<a name="sumario_3"></a>
<div class="contenedor_imagen_centro_z2">
<center>
<img src="//los40mx00.epimg.net/los40/imagenes/2021/07/14/tecnologia/1626276192_702318_1626276858_sumario_normal.jpg" class="imagen_centreo_de_texto"  title="" alt="">
</center>
</div>
<h3><strong>Gameplay</strong></h3>
<p>Si bien la narrativa es la base de Scarlet Nexus, es el combate donde el juego brilla. Como ya se mencionó, los ataques físicos de Kasane y Yuito son diferentes, pero mantienen algunas bases como generar combos. Sin embargo, son sus habilidades telequinéticas las que hacen que el combate sobresalga. A través de estos poderes es que pueden tomar objetos y lanzarlos a enemigos, generando un flujo de combate físico y psíquico que es tanto devastador como un espectáculo visual para el jugador. De hecho, hay enemigos que es necesario utilizar algunos de los elementos interactivos del escenario para poder derrotarlos, creando verdaderos espectáculos visuales.</p>
<p>Si bien, los poderes de Yuito y Kasane son sólo telequinesis, los del resto de tus compañeros van desde volverte invisible, lanzar fuego o moverse de forma más rápida, por mencionar algunos. Más allá de que puedas ordenar a tus compañeros a que lancen o usen alguno de los poderes, es a través del Struggle Arms System que te comparten sus habilidades para que les des el mejor uso posible. Uno de los aciertos que tiene es que más allá de que los enemigos tengan alguna debilidad, también se pueden utilizar algunos elementos del escenario para darle más fuerza a las habilidades. Por ejemplo, puedes tirar contenedores de agua sobre los enemigos para poder usar la electroquinesis y hacer más daño.</p>
<div id="sumario_4|foto" class="centro">
<a name="sumario_4"></a>
<div class="contenedor_imagen_centro_z2">
<center>
<img src="//los40mx00.epimg.net/los40/imagenes/2021/07/14/tecnologia/1626276192_702318_1626276958_sumario_normal.jpg" class="imagen_centreo_de_texto"  title="" alt="">
</center>
</div>
<p>Uno de los puntos que hacen que el combate no sea más adictivo es la poca variedad de enemigos. Aunque el diseño de muchos de estos sea verdaderamente espectacular, no hay una variación suficiente para un RPG. Esto es una lástima ya que, aunque el combate sea muy visual y llamativo, terminas por aprender patrones y las mejores formas de poder utilizar tus poderes y los de tus compañeros para poder acabarlos, haciendo que el reto se pierda.</p>
<p>Como buen título del género, tendrás acceso al Brain Map, el cual es el árbol de habilidades donde utilizas Brain Points para obtener nuevas habilidades. Estas se van dividiendo en categorías, desde recuperarte tras ser golpeado, aumentar el daño realizado tras un ataque o bajar el cooldown del uso de items, entre otros. Estas habilidades se vuelven parte importante para poder avanzar, por lo que hay que revisarlas a menudo. Algo interesante es que el Brain Map de Yuito y Kasane son distintos</p>
<div id="sumario_5|foto" class="centro">
<a name="sumario_5"></a>
<div class="contenedor_imagen_centro_z2">
<center>
<img src="//los40mx00.epimg.net/los40/imagenes/2021/07/14/tecnologia/1626276192_702318_1626277072_sumario_normal.jpg" class="imagen_centreo_de_texto"  title="" alt="">
</center>
</div>
<h3><strong>Gráficos</strong></h3>
<p>Otra de las grandes partes a destacar de Scarlet Nexus es su apartado visual. La dirección visual es de elogiarse, con un diseño muy particular para representar este casi apocalíptico futuro cercano. El diseño de los escenarios, desde las ciudades, edificios o zonas abandonadas en las que llegas a moverte, se encuentra muy bien detallado. Aun corriendo en un PlayStation 4, los edificios a la distancia se ven increíbles, y aquellos elementos visuales cercanos se ven aún mejor. Sin embargo, al igual que los enemigos, no hay muchos escenarios que recorrer, y aunque asombrosos, termina siendo repetitivo.</p>
<div id="sumario_6|foto" class="centro">
<a name="sumario_6"></a>
<div class="contenedor_imagen_centro_z2">
<center>
<img src="//los40mx00.epimg.net/los40/imagenes/2021/07/14/tecnologia/1626276192_702318_1626277151_sumario_normal.jpg" class="imagen_centreo_de_texto"  title="" alt="">
</center>
</div>
<h3><strong>Conclusión</strong></h3>
<p>Scarlet Nexus es un título ambicioso que mezcla la acción, RPG y el anime en un producto que es llamativo. Las dos historias se complementan de gran forma, permitiendo una experiencia de alrededor de 40 horas con personajes entrañables y un combate espectacular. Aunque no tiene una gran variedad de enemigos o escenarios, es el poder de la narrativa lo que impulsa al juego.</p>
<h4><strong>Calificación: 8</strong></h4>
<p><strong>Por Gabriel Huerta</strong></p>
<div id="sumario_7|html" class="centro contenedor_html">
<a name="sumario_7"></a>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">All systems are online! 🔻 Have you connected with <a href="https://twitter.com/hashtag/SCARLETNEXUS?src=hash&amp;ref_src=twsrc%5Etfw">#SCARLETNEXUS</a>?<br /><br />Watch the launch trailer and dive into a Brain Punk future to protect humanity!<br /><br />Order your copy today! <a href="https://t.co/UiXRS8ar1s">https://t.co/UiXRS8ar1s</a> <a href="https://t.co/21Irr8Zdp9">pic.twitter.com/21Irr8Zdp9</a></p>
— Bandai Namco US (@BandaiNamcoUS) <a href="https://twitter.com/BandaiNamcoUS/status/1410675041306546176?ref_src=twsrc%5Etfw">July 1, 2021</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
</div>
<p>&nbsp;</p>
</div>
</article>
</div>
</article>
<section class="contenido_principal_ver_maas_xz1">
<div class="base_cintilla_titulo_entadrada_video_articulo" id="cintillo_recomiendo">
<h3 class="titulo_ver_mas_videos_entrada_video titulo_ver_mas_videos_entrada_video_articulo">
TE RECOMIENDO
</h3>
</div>
<div class="contenedor_articulo_rz-001">
<div class="contenido_ver_videos_articulo_rz-001 ">
<div class="contenedor_de_ver_infomracion_video_articulo_rz-001">
<a href="https://los40.com.mx/los40/2021/06/17/tecnologia/1623907802_195056.html?int=entradilla"  class="texto_te_recomiendo"  >
<img alt="foto" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/img/default_te_recomiendo.jpg" class="imagen_seccion_articulo_zr-001"/>
</a>
<p class="parrafos_caracteristicas_articulo_rz-001">
<a href="https://los40.com.mx/los40/2021/06/17/tecnologia/1623907802_195056.html?int=entradilla"   class="texto_te_recomiendo">Tales of Arise, una aventura de combate en tiempo real que buscará sorprender a varias generaciones</a>
</p>
</div>
<div class="contenedor_de_ver_infomracion_video_articulo_rz-001">
<a href="https://los40.com.mx/los40/2021/05/27/tecnologia/1622145327_819203.html?int=entradilla"  class="texto_te_recomiendo"  >
<img alt="foto" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/img/default_te_recomiendo.jpg" class="imagen_seccion_articulo_zr-001"/>
</a>
<p class="parrafos_caracteristicas_articulo_rz-001">
<a href="https://los40.com.mx/los40/2021/05/27/tecnologia/1622145327_819203.html?int=entradilla"   class="texto_te_recomiendo">The Dark Pictures: House of Ashes, terror con esencia de H.P. Lovecraft que toma elementos de Alien, Depredador y más</a>
</p>
</div>
<div class="contenedor_de_ver_infomracion_video_articulo_rz-001">
<a href="https://los40.com.mx/los40/2021/02/10/tecnologia/1612979999_708773.html?int=entradilla"  class="texto_te_recomiendo"  >
<img alt="foto" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/img/default_te_recomiendo.jpg" class="imagen_seccion_articulo_zr-001"/>
</a>
<p class="parrafos_caracteristicas_articulo_rz-001">
<a href="https://los40.com.mx/los40/2021/02/10/tecnologia/1612979999_708773.html?int=entradilla"   class="texto_te_recomiendo">Doraemon: Story of Seasons, reseña del crossover que nunca esperaste o sabías que querías</a>
</p>
</div>
</div>
</div>
<div class="base_boton_articulo_entrada_video_z2">
<center>
<a href="/autor/los_40_principales_mexico/a/" class="boton_ver_mas_entrada_video_z2">VER MÁS</a>
</center>
</div>
</section>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">					
<div class="tag_alto_limitado" >    		
<a href="/tag/opinion/a/" class="tags" title="Ver m&aacute;s noticias de [Opinión]">Opinión</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/scarlet_nexus/a/" class="tags" title="Ver m&aacute;s noticias de [Scarlet Nexus]">Scarlet Nexus</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/videojuegos_aventura/a/" class="tags" title="Ver m&aacute;s noticias de [Videojuegos aventura]">Videojuegos aventura</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/bandai_namco_entertainment/a/" class="tags" title="Ver m&aacute;s noticias de [Bandai Namco Entertainment]">Bandai Namco Entertainment</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/videojuegos_accion/a/" class="tags" title="Ver m&aacute;s noticias de [Videojuegos acción]">Videojuegos acción</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/generos_videojuegos/a/" class="tags" title="Ver m&aacute;s noticias de [Géneros videojuegos]">Géneros videojuegos</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/videojuegos/a/" class="tags" title="Ver m&aacute;s noticias de [Videojuegos]">Videojuegos</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/ocio/a/" class="tags" title="Ver m&aacute;s noticias de [Ocio]">Ocio</a>&nbsp; &#8226;  &nbsp; 
</div>
</article>
</div>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<div id="sello"></div>
<div class="gnews">
<a class="glnk" href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtER3h2Y3pRd0xtTnZiUzV0ZUNnQVAB?hl=es-419&gl=US&ceid=US%3Aes-419" target="_blank">
<b>Suscríbete a las noticias de LOS40 México en Google News</b>
</a>
</div>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios" id="comentario_facebook">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
<span class="fb-comments-count" data-href="https://los40.com.mx/los40/2021/07/14/tecnologia/1626276192_702318.html"></span> Comentarios
</p>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com.mx/los40/2021/07/14/tecnologia/1626276192_702318.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
<div  id="contenidooutbrain" class="cnt-article contenido_principal_artiulo">
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_Televisa" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_publicidad_secundaria_z1">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU1');
				</script>
</div>
</center>
</div>
<div class="contenido_principal_de_lista_40_x1">
<script>
	var vdclip = Array();	
	function despliegaVideoClip(id) {
      verVideoEnTelon(vdclip[id], vdclip[id].tagsNombreNormalizado, vdclip[id].titulo, vdclip[id].entradilla);
    }
</script>
<div class="contenedor_principal_de_lista_40_x1">
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[1] = Object();
			vdclip[1].id = '';
			vdclip[1].id_referencia = '';
			vdclip[1].urlNoticia = '';
			vdclip[1].tipo = 'externo';
			vdclip[1].urls = Array();
						vdclip[1].urls.push('https://www.youtube.com/watch?v=orJSJGHjBLI');
									vdclip[1].anchoPlayer = 600;
			vdclip[1].altoPlayer = 350;
			vdclip[1].poster = url_cache + '';
			vdclip[1].titulo = 'Ed Sheeran - Bad habits [2021]';
			vdclip[1].publiActiva = true;
			vdclip[1].keywords = 'los40,videoclips,lista40';
			vdclip[1].tagsIds = '';
			vdclip[1].tagsNombreNormalizado = '';
			vdclip[1].player = '0';
			vdclip[1].entradilla = 'El número 1 de la Lista 40. Lleva 2 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_1" class="media"> </div>
</div>
<div class="contenido_lista_40_columna_secundaria_x1">
<h2 class="titulo_lista_40_columna_secundaria">LISTA LOS40</h2>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/logo_lista_40_x1.png" alt="imagen_logo_lista_40_columna_secundaria" class="imagen_logo_lista_40_columna_secundaria">
</div>				
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
1					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" alt="icono_flecha_indicador_posicion" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Bad habits" class="imagen_album_lista_reproduccion" title="Bad habits" src="https://recursosweb.prisaradio.com/fotos/dest/010002926915.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">Ed Sheeran</h2>
<p class="detalle_album_reproduccion">Bad habits</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[2] = Object();
			vdclip[2].id = '';
			vdclip[2].id_referencia = '';
			vdclip[2].urlNoticia = '';
			vdclip[2].tipo = 'externo';
			vdclip[2].urls = Array();
						vdclip[2].urls.push('https://www.youtube.com/watch?v=CFPLIaMpGrY');
									vdclip[2].anchoPlayer = 600;
			vdclip[2].altoPlayer = 350;
			vdclip[2].poster = url_cache + '';
			vdclip[2].titulo = 'Rauw Alejandro - Todo de ti [2021]';
			vdclip[2].publiActiva = true;
			vdclip[2].keywords = 'los40,videoclips,lista40';
			vdclip[2].tagsIds = '';
			vdclip[2].tagsNombreNormalizado = '';
			vdclip[2].player = '0';
			vdclip[2].entradilla = 'Posición 2 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 6 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_2" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
2					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha3_posicion_lista_40.png" alt="icono_flecha_indicador_posicion" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Vice versa" class="imagen_album_lista_reproduccion" title="Vice versa" src="https://recursosweb.prisaradio.com/fotos/dest/010002930753.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">Rauw Alejandro</h2>
<p class="detalle_album_reproduccion">Todo de ti</p>
</a>
</article>
</div>
</div>	
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
3					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_posicion_lista_40.png" alt="icono_flecha_indicador_posicion" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="sin_audio" title="ver Lista40" href="/lista40/?o=VL40">
<img alt="Carátula de: SOUR" class="imagen_album_lista_reproduccion" title="SOUR" src="https://recursosweb.prisaradio.com/fotos/dest/010002913749.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>							
<article class="seccion_detalles_de_album">					
<a class="sin_audio" title="ver Lista40" href="/lista40/?o=VL40">
<h2 class="titular_album">Olivia Rodrigo</h2>
<p class="detalle_album_reproduccion">good 4 u</p>
</a>
</article>
</div>
</div>	
<div class="boton_contenedor_ver_toda_la_lista">
<p class="ver_toda_la_lista_x1">Ver toda la lista</p>
<a href="/lista40/"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/desplegable_ver_toda_la_lista.jpg" class="icono_desplegarble_ver_lista"></a>
</div>			
</div>		</div>
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU2');
				</script>
</div>			
</center>
</div>
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU3' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU3');
				</script>		
</div>
</center>
</div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{	
		document.location = "https://los40.com.mx/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<p class="titulo_seccion_lo_mas_visto" style="padding: 15px 20px;">LO MÁS VISTO EN...</p>
<a class="vermas" title="Ver listado completo">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<p class="subtitulo_los_40_x1"><a id="li_lmv_los40">LOS 40</a></p>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">1</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/07/13/viral/1626204225_392044.html" title="Ver Noticia">Niña encuentra en la basura dibujo que le hizo a su mamá, su reacción se viraliza</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">2</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/07/14/viral/1626219659_554225.html" title="Ver Noticia">Impiden a modelo fitness subir a avión por usar "ropa ofensiva"</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">3</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/07/05/actualidad/1625508560_565543.html" title="Ver Noticia">Estudiante habla sobre su identidad sexual durante graduación y le apagan su micrófono</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">4</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/07/10/actualidad/1625878346_760909.html" title="Ver Noticia">MTV Miaw 2021: cuándo es, dónde verla y la lista completa de los nominados; En vivo por el Facebook de LOS40</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">5</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/07/12/viral/1626101118_810673.html" title="Ver Noticia">Se hace viral reacción de joven tras recibir vacuna</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">6</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/07/14/viral/1626274970_608464.html" title="Ver Noticia">Maestra explota contra papás de alumnos que pasaron de panzazo</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">7</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/07/09/actualidad/1625849927_783376.html" title="Ver Noticia">Megan Fox reacciona al bullying que sufre su hijo por usar falda y vestido en la escuela</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">8</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/06/02/videos/1622662027_707131.html" title="Ver Noticia">Junio, mes del orgullo LGBTQ; ¿qué significan los colores de la bandera?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">9</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/05/29/videos/1622250354_821680.html" title="Ver Noticia">Mensaje de la Jefa de Gobierno sobre #COVID19</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">10</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/07/14/actualidad/1626273500_187884.html" title="Ver Noticia">Dua Lipa enfrentará demanda por beneficiarse de su imagen al publicar una foto suya de paparazzi</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>
</div>
</aside>						<section>
<!--publicidad intermedia-->
<!--fin publicidad intermedia-->
</section>
</div>
</div>
<div  id="contenidosecundario" class="cnt-article contenido_principal_artiulo">
</div>
<center>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<!-- <div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>

			PBS.display('BOX2');
		</script>
</div> -->
</div>
</div>
</center>
<!--fin de contenido -->
</div>
</main>
</section>
<!--fin de seccion principal-->
<!-- inicio de pie de pagina-->
<!--scripts menu-->
<script  src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script  src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_articulo.js"></script>
<script>
		/* comprobacion si existen soundlines en cuyo caso llamamos al script e instancimaso los objetos necesarios*/
   $(document).ready(function() {
		var obj_soundlines = {};
		var prefijo = 'soundlines';
    if(typeof $("[data-urlaudio]") != 'undefined' && typeof $("[data-urlaudio]")[0] != 'undefined' ){
			$.getScript("https://player-top.prisasd.com/psdmedia/media/top/widgets/soundline/soundline.js").done(function( script, textStatus ) {
    			for (i=0; i<$("[data-urlaudio]").length; i++){
				 			//console.log($("[data-urlaudio]")[i].id);
				 			//console.log($("[data-urlaudio]")[i].dataset.urlaudio);
				 		obj_soundlines[prefijo + i] = new soundline($("[data-urlaudio]")[i].id,$("[data-urlaudio]")[i].dataset.urlaudio,"#1ac4d8");
			 		}
			 		//console.log(obj_soundlines);
		 		}).fail(function( jqxhr, settings, exception ) {
			 		//console.log('fallo la carga del script');
		 		});
		 	} else {
			 	//console.log('no hay audios');
		 	}
   	});
</script>
<script type="text/javascript" src="//los40mx00.epimg.net/js/v2.x/v1.0/lazyload.min.js"></script>
<script>var ll = new LazyLoad();</script>
</body>
</html>
