<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Smartphone: Realme C21: un buen teléfono de entrada cuyo software necesita ayuda inmediata | Tecnología | LOS40 México</title>
<meta name="description" content="Un hardware aceptable que no llega a brillar debido a las terribles decisiones hechas en su software" />
<meta name="lang" content="es" />
<meta name="author" content="LOS40 México" />
<meta name="publisher" content="LOS40 México" />
<meta name="date"  scheme="W3CDTF" content="2021-10-12T16:36:20-05:00" />
<meta property="article:modified_time" content="2021-10-12T16:36:20-05:00" />
<meta property="article:published_time" content="2021-10-12" />
<meta property="article:tag" content="Opinión" />
<meta property="article:tag" content="Smartphone" />
<meta property="article:tag" content="Gadgets" />
<meta property="article:tag" content="Tecnología personal" />
<meta property="article:tag" content="Telefonía" />
<meta property="article:tag" content="Tecnología" />
<meta property="article:section" content="tecnologia" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@los40mx">
<meta name="twitter:title" content="Realme C21: un buen teléfono de entrada cuyo software necesita ayuda inmediata" />
<meta name="twitter:image" content="https://los40mx00.epimg.net/los40/imagenes/2021/10/12/tecnologia/1634074580_204002_1634075057_rrss_normal.jpg" />
<meta name="twitter:creator" content="@los40mx" />
<meta name="twitter:description" content="Un hardware aceptable que no llega a brillar debido a las terribles decisiones hechas en su software" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="LOS40MX" />
<meta property="og:title" content="Realme C21: un buen teléfono de entrada cuyo software necesita ayuda inmediata"/>
<meta property="og:type" content="article"/>
<meta property="og:updated_time" content="2021-10-12T16:36:20-05:00" />
<meta property="og:image" content="https://los40mx00.epimg.net/los40/imagenes/2021/10/12/tecnologia/1634074580_204002_1634075057_rrss_normal.jpg"/>
<meta property="og:url" content="https://los40.com.mx/los40/2021/10/12/tecnologia/1634074580_204002.html" />
<meta property="og:description" content="Un hardware aceptable que no llega a brillar debido a las terribles decisiones hechas en su software" />
<meta property="fb:admins" content="1147147986,1099029725,693725301,1329190142,743212697,718525747" />
<meta property="fb:app_id" content="10150093985755599"/>
<meta itemprop="image" content="//los40mx00.epimg.net/los40/imagenes/2021/10/12/tecnologia/1634074580_204002_1634075057_rrss_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com.mx/los40/2021/10/12/tecnologia/1634074580_204002.amp.html" />
<link rel="canonical" href="https://los40.com.mx/los40/2021/10/12/tecnologia/1634074580_204002.html"/>
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<meta name="news_keywords" content="Opinión, Smartphone, Gadgets, Tecnología personal, Telefonía, Tecnología">
<!--ESTILOS_ESTRUCTURA PRINCIPAL contiene estilo de (header, seccion, footer)-->
<link rel="stylesheet" type="text/css" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<link rel="stylesheet" type="text/css" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css?id=2">
<link rel="stylesheet" type="text/css" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/articulo.css">
<link rel="stylesheet" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="//los40mx00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<link rel="preload" href="//los40mx00.epimg.net/los40/imagenes/2021/10/12/tecnologia/1634074580_204002_1634074824_gigante_normal.jpg" as="image">
<link rel="icon" href="//los40mx00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="//los40mx00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40PrincipalesMéxico/"/>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"newsArticle","headline":"Realme C21: un buen tel\u00e9fono de entrada cuyo software necesita ayuda inmediata","alternativeHeadline":"Un hardware aceptable que no llega a brillar debido a las terribles decisiones hechas en su software","url":"https:\/\/los40.com.mx\/los40\/2021\/10\/12\/tecnologia\/1634074580_204002.html","datePublished":"2021-10-12T16:36:20-05:00","dateModified":"2021-10-12T16:36:20-05:00","articleBody":"Realme es una compa\u00f1\u00eda que ha tratado de ser disruptiva en los mercados de naciones en v\u00edas de desarrollo, luchando codo a codo contra los gigantes chinos como Xiaomi y Huawei. Al igual que sus competidores, ofrece celulares con excelentes caracter\u00edsticas para su rango de precio. El Realme C21 viene a posicionarse en la gama de entrada, con especificaciones de buen ver para su costo. Sin embargo, todo lo bueno que trae a la mesa se viene abajo con la p\u00e9sima elecci\u00f3n de launcher con el que llega al mercado mexicano.\nEspecificaciones\n\nPantalla 6.5\u201d, 1600 x 720, HD+\nProcesador Helio G35\n4GB de RAM\n64GB de almacenamiento (Expandible con SD)\nC\u00e1maras traseras 13 MP + 2MP Macro + 2 MP sensor monocrom\u00e1tico\nC\u00e1mara frontal 5MP\nLector de huellas digitales trasero\nBater\u00eda de 5,000mAh\nConectividad 4G Dual SIM\nWi-Fi 802.11 a\/b\/g\/n\/ac\/6\nAndroid 10 + START Launcher\n\nDise\u00f1o\nA pesar de su precio, el Realme C21 es elegante y sobrio. Su back de pl\u00e1stico da un aspecto refinado gracias a sus peque\u00f1os relieves que le dan diferentes texturas y quitan la imagen de un simple bloque de pl\u00e1stico. El m\u00f3dulo de c\u00e1maras, aunque prominente, no desentona con el resto y le brinda un aspecto confiable.\nDesempe\u00f1o\nPor las especificaciones antes mencionadas (e incluso en su otra versi\u00f3n de 3GB RAM \/ 32GB ROM), el Realme C21 no deber\u00eda tener mayores dificultades en su d\u00eda a d\u00eda con tareas cotidianas: redes sociales, mensajes y videos. Pero aqu\u00ed es donde su mayo falla se asoma: su launcher. Este programa es el que organiza las apps y notificaciones del tel\u00e9fono, y es normal que cada fabricante use uno propio para traer diferentes beneficios al usuario. Desgraciadamente, el Realme C21 incluye uno que adem\u00e1s de anticuado y lleno de bloatware (aplicaciones preinstaladas por el operador telef\u00f3nico); afecta en buena medida su desempe\u00f1o. Y para agregar sal a la herida, es bastante complicado de reemplazar. Esto convierte un tel\u00e9fono m\u00e1s que competente en un atado de problemas constantes. Si sabes c\u00f3mo sustituirlo o consigues que alguien te ayudo con ello, tendr\u00e1s en tus manos un equipo m\u00e1s que decente de un precio bastante accesible. Pero si no, estar\u00e1s ante una constante marea de frustraci\u00f3n.\nC\u00e1mara\nAunque la aplicaci\u00f3n est\u00e1ndar de esta c\u00e1mara se siente un poco atrasada con respecto a otros fabricantes, los resultados son muy favorables. Las im\u00e1genes resaltan bien los colores y est\u00e1n llenas de detalle. Su \u00fanico lado flaco es la falta de luz, pero es perfectamente aceptable en este rango de precio.\nConclusi\u00f3n\nUna catastr\u00f3fica decisi\u00f3n de software arruina en buena medida a un equipo muy capaz y eficiente. Si realmente planeas adquirirlo, ve consultando con alg\u00fan amigo si no sabes cambiar el launcher. Esto te ahorrar\u00e1 muchos dolores de cabeza y el tener que estar preso detr\u00e1s de anuncios y apps de la operadora telef\u00f3nica. Pero si no tienes qui\u00e9n te apoye, mejor busca otra opci\u00f3n con programas menos intrusivos. Una verdadera l\u00e1stima, ya que el resto del equipo es de verdad una buena oferta de valor.\nCalificaci\u00f3n: 7.8\nPor Rolando Vera","keywords":["Opini\u00f3n","Smartphone","Gadgets","Tecnolog\u00eda personal","Telefon\u00eda","Tecnolog\u00eda"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/los40.com.mx\/los40\/2021\/10\/12\/tecnologia\/1634074580_204002.html"},"publisher":{"@type":"Organization","name":"LOS40MX","url":"https:\/\/los40.com.mx","logo":{"@type":"ImageObject","url":"https:\/\/los40mx00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200","height":"200"}},"author":[{"@type":"Person","name":"LOS40 M\u00e9xico","url":"https:\/\/los40.com.mx\/autor\/los_40_principales_mexico\/a\/"}],"contentLocation":[],"image":{"@type":"ImageObject","url":"https:\/\/los40mx00.epimg.net\/los40\/imagenes\/2021\/10\/12\/tecnologia\/1634074580_204002_1634074680_noticia_normal.jpg","width":"640","height":"480"}}</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com.mx","name":"LOS40MX"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/los40.com.mx\/seccion\/tecnologia\/","name":"Tecnologia"}}]}</script>
<script>
  var ls_id_comentarios_noticia = '1634076303-bc73aa37968a69524792374fdb3d0928';
  var seccion  = 'tecnologia';
  var portal   = 'los40';
</script>
<!-- Facebook Conversion Code for Visitas de páginas concretas - PRISA MUSICA WEBS MUSICALES 1 -->
<!--script language="javaScript" type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6028214503800', {'value':'30.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6028214503800&cd[value]=0.00&cd[currency]=EUR&noscript=1" /></noscript-->
<script src="//los40mx00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="//los40mx00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="//los40mx00.epimg.net/js/v2.x/v2.0/src/noticia.js"></script>
<script>
	//var url ='https://los40.com.mx/los40/2021/10/12/tecnologia/1634074580_204002.html';
	//console.log( "$urltocipher", url )
	var bcur ='s3cpvRKSkdJvMgRb9ItvG3FM5KW3kbi8iS0tmh6ew8xoj8CVBDMY7jvX22h7yqzuCkSBykBFaMXz1S5v6WbqEeZiMRAIi0MknuzbwdELJ4IyMR1let6h1Y%2BbbiOi7SIO';
	//var bcur = document.URL;
</script>
<!-- INICIO - Inclusion de para Pixel de Conversion de Facebook, solicitado mediante el JIRA 867  -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '487033338473856');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=487033338473856&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- FIN - Inclusion de para Pixel de Conversion de Facebook, solicitado mediante el JIRA 867  -->
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40mx00.epimg.net";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	
	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web_mx%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["muzu","youtube"];

	var listado_norm_tags = 'opinion_a,telefono_inteligente_a,gadgets_a,tecnologia_personal_a,telefonia_a,tecnologia_a';
	var DFP_tags = ["opinion_a","telefono_inteligente_a","gadgets_a","tecnologia_personal_a","telefonia_a","tecnologia_a"];
	var listado_id_tags = '88211,130076,89716,206520,75111,75009';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="88211;130076;89716;206520;75111;75009">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-197211254-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-197211254-3');
</script>
<!-- INI Script de seedtag JIRA 3229 -->
<script type="text/javascript">

	window._seedtagq = window._seedtagq || [];
	window._seedtagq.push(['_setId', '2987-6971-01']);
	(function () {
		var st = document.createElement('script');
		st.type = 'text/javascript';
		st.async = true;
		st.src = ('https:' == document.location.protocol
		? 'https'
		: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(st, s);
	})();

</script>
<!-- FIN Script de seedtag JIRA 3229 -->
<!-- INI - chartbeat - PRPEPTHOT-3266 -->
<script>
  (function () {

		/** CONFIGURATION START */
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = 66260;
	_sf_async_config.domain = 'los40.com.mx';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;

	
	_sf_async_config.sections = 'tecnologia,' + listado_norm_tags;
	//_sf_async_config.authors = 'LOS40 México';

		
	_sf_async_config.authors = 'los40_mexico';
	/* CONFIGURATION END **/

    function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
    }
	loadChartbeat();
	//setTimeout(loadChartbeat(), 100)
    
  })();

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- FIN - chartbeat - PRPEPTHOT-3266 -->
<!--=== START NEW CALL DIDIMO 20210823 JIRA 3326 ===-->
<!-- link rel="preload" as="script" href= ep00.epimg.net js comun avisopcdidomi2.js  -->
<link rel="preconnect" href="//sdk.privacy-center.org">
<link rel="preconnect" href="//sdk-gcp.privacy-center.org">
<link rel="preload" as="script" href="https://cmp.prisa.com/dist/cmp.js">  
<script id='cmp-js' type="text/javascript" src="https://cmp.prisa.com/dist/cmp.js"></script>
<!-- END NEW CALL DIDIMO 20210823 JIRA 3326 -->	
<style type="text/css">
#noticia_1634074580_204002{
display:none;
}
</style>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=7"></script><script type="text/javascript" src="//los40mx00.epimg.net/js/v2.x/v1.0/funciones_user.js"></script><script language="JavaScript" src="//los40mx00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40mx00.epimg.net/js/comun/comun.js"></script></div>
<!--inicio cabecera-->
<header id="cabecera_40_principales">
<script src="https://ak-ads-ns.prisasd.com/slot/cdial/slot.js"></script><script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID='00d60274fd8923ebc8ef95e13f5408fbd2';
    if (_window.obApi) {var toArray = function(object)

{return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];}
;_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script><span class="inside_body" style="display: none;"></span>
<script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:3328,src:4}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.referrerPolicy="no-referrer-when-downgrade"; rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'tecnologia';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('tecnologia_a');
		var biT	 = '';
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '_mx/tecnologia';

		if (typeof(PBS) != "undefined")
		{
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {
						"inter":true,
						"skin":true,
						"ldb1":[[728, 90],[980, 90]],
						"ldb2":[[728, 90],[980, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300]],
						"mpu3":[[300, 250],[300, 300]],
						"boxd":{
							"box1":"ldb1",
							"box2":"ldb2"
						}
					};
					biT = '';
	    }else{
					var huecosPBS = {
							"minter":[320,480],
							"mldb1":[[320,50],[320,100]],
							"mldb2":[[320,50],[320,100]],							
					};
					biT= [{
							sel: "#cuerpo_noticia > p",
							min: 3,
							cls: 'publi_luto_horizontal estirar',
							pos: {
									mpu1: [1, [[300, 600],[300, 250]]],
									mpu2: [3, [300, 250]],
									mpu3: [6, [300, 250]],
									mpu4: [9, [300, 250]]
									}
							}];
			}
				var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{l40key:listadoKW},
				ads:huecosPBS,
        'viT':{
					"sel":"#cuerpo_noticia>p",
					"c":{
						"ch":300,
						"el":3,
						"mb":"25px",
						"f": "1D",
						"fc":"fr_pbs_VAST"
						}
				}
			};
			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		}
		else
			var PBS = {display:function(){}};
	</script>
</div>
<div class="envoltorio_publiestirar">
<div id='los40_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>
</div>
<script type="text/javascript">
	function marcadoEnlacesContenedorNav(nodo)
	{
		// En DESARROLLO no se hace nada
		//launchAjaxOMN("29", nodo.innerHTML , "event33");
	}
</script>
<script type="text/javascript" src="//los40mx00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_menu.js?id=2"></script>
<script src="//los40mx00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div class ="los40-logo-section-prisa" >
<img src="//los40mx00.epimg.net/los40/iconos/v3.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="los40-logo-prisa-web">
</div>
<div class="los40-background-menu"></div>
<div class="los40-content-menu">
<a href="/" title="LOS40MX - Todos Los Éxitos" class="los40-logo"><img alt="LOS40 - Music Inspires Life" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png?id=10" class="los40-logo-menu"></a>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://escucha.los40.com.mx/" class="los40-icon-live"><img alt="Escuchar radio en directo" src="//los40mx00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_play.svg" class="los40-live-button"></a>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://escucha.los40.com.mx/" class="los40-listen-live">EN DIRECTO</a>
</div>
<nav class="los40-main-menu">
<div class="los40-content-main-menu" id="los40-radios-online">
<ul>
<li><a title="Ir a Lista Los40" href="/lista40/?o=VL40">Lista LOS40 </a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a></li>
<li><a title="Ir a Videos" href="/tag/c/e2946c959ea58cc5cce5f269698df9ad/">VIDEOS</a></li>
<li><a title="Ir a Podcast" href="https://escucha.los40.com.mx/alacarta/">PODCAST</a></li>
<!--<li><a title="Ir a Estilo" href="/seccion/moda/">ESTILO</a></li>-->
<li><a title="Ir a Estilo" href="/seccion/viral/">VIRAL</a></li>
<li><a title="Ir a el evento 40" href="/especiales/el-evento-40/">EL EVENTO 40</a></li>
</ul>
</div>
</nav>
<div class="los40-dropdown-menu">
<img alt="los40 mexico menu" src="//los40mx00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_menu.png" class="los40-menu-burger">
<img alt="los40 mexico menu" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="los40-icon-alert" style="display:none;">
</div>
</div>
<div class="los40-content-program" style="display:none;">
<div class="los40-program-online" id="los40-program-online">
<ul id="los40-content-program">
<li>
<a href="/programa/yaparate/" title="Ya Párate">
<img alt="Ya Párate" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/yaparate_.png" class="los40-radio-logo"/>
<span class="los40-radio-name">¡Ya Párate!</span>
</a>
</li>
<li>
<a href="/programa/lacorneta/" title="La Corneta">
<img alt="La Corneta" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/lacorneta.png" class="los40-radio-logo"/>
<span class="los40-radio-name">La Corneta</span>
</a>
</li>
<li>
<a href="/programa/eltlacuache/" title="El Tlacuache">
<img alt="El Tlacuache" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/eltlacuache.png" class="los40-radio-logo"/>
<span class="los40-radio-name">El Tlacuache</span>
</a>
</li>      
<li>
<a href="/programa/depelicula/" title="De Pelicula">
<img alt="De Pelicula" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/depelicula.png" class="los40-radio-logo"/>
<span class="los40-radio-name">De Película</span>
</a>
</li>
<li>
<a href="/programa/wdm/" title="World Dance Music">
<img alt="World Dance Music" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/wdm_.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>
<li>
<a href="https://escucha.los40.com.mx/programa/40_global_show/" target="_blank" title="World Dance Music">
<img alt="World Dance Music" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/globalshow_menu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Global Show</span>
</a>
</li>	
<li>
<a href="/programa/porcierto/" title="Por Cierto">
<img alt="Por Cierto" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/podcast/promo/por_cierto.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Por Cierto</span>
</a>
</li>			
</ul>
<img alt="Radios Online" src="//los40mx00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-program-close"/>
</div>
</div>
<div class="los40-dropdown-menu-open">
<div class="los40-content-actions">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="los40-menu-burger-close" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com.mx/registro/?backURL=s3cpvRKSkdJvMgRb9ItvG3FM5KW3kbi8iS0tmh6ew8xoj8CVBDMY7jvX22h7yqzuCkSBykBFaMXz1S5v6WbqEeZiMRAIi0MknuzbwdELJ4IyMR1let6h1Y%2BbbiOi7SIO">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com.mx/login/?backURL=s3cpvRKSkdJvMgRb9ItvG3FM5KW3kbi8iS0tmh6ew8xoj8CVBDMY7jvX22h7yqzuCkSBykBFaMXz1S5v6WbqEeZiMRAIi0MknuzbwdELJ4IyMR1let6h1Y%2BbbiOi7SIO" class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="los40-content-alerts">
</div>
<div class="los40-search-menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="los40-search" autocomplete="off" onclick="javascript:this.value='';">
<span class="los40-content-lupa"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="los40-icon-lupa"></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="/lista40/?o=VL40">LISTA DE LOS40</a></li>
<li><a class="los40-program-button">PROGRAMAS <span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-submenu-programs">
<li><a href="/programa/yaparate/">¡Ya párate!</a></li>
<li><a href="/programa/lacorneta/">La Corneta</a></li>
<li><a href="/programa/eltlacuache/">El Tlacuache</a></li>
<li><a href="/programa/depelicula/">De Película</a></li>
<li><a href="/programa/wdm/">World Dance Music</a></li>
<li><a href="https://escucha.los40.com.mx/programa/40_global_show/" target="_blank">Global Show</a></li>
<li><a href="/programa/porcierto/">Por Cierto</a></li>
</ul>
</li>
<li><a href="/tag/c/e2946c959ea58cc5cce5f269698df9ad">VIDEOS</a></li>
<li><a href="https://escucha.los40.com.mx/alacarta/">PODCAST</a></li>
<li><a href="/buscador/artistas/">ARTISTAS</a></li>
<li><a href="/seccion/musica/">MÚSICA</a></li>
<!--<li><a href="/seccion/moda/">TENDENCIAS</a></li>-->
<li><a href="/seccion/viral/">VIRAL</a></li>
<li><a href="/seccion/tecnologia/">TECNOLOGÍA</a></li>
<li><a href="/seccion/cinetv/">CINE / TV</a></li>
<li><a href="/especiales/tarjeta40/" target="_blank">TARJETA 40</a></li>
<li><a href="/especiales/wdm-Radio-Awards/">WDM RADIO AWARDS</a></li>
<li><a href="/especiales/el-evento-40/">EL EVENTO 40</a></li>
<li class="menu-follow"><a class="los40-siguenos">SÍGUENOS:</a></li>
<div class="los40-siguenos-redes">
<a href="https://www.facebook.com/los40mexico" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.twitter.com/los40mx" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.youtube.com/user/los40mexico" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.instagram.com/los40mx/" rel="nofollow" target="_blank"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="los40-siguenos-icon-redes"></a>
</div>
<div class="los40-today">
<li><a class="los40-today-button">HOY EN LOS 40<span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-today-menu">
<ul class="nav">
<li><a href="/tag/retos_virales/a/" title="Retos virales">Retos virales </a></li>
<li><a href="/tag/musica/a/" title="Música">Música </a></li>
<li><a href="/tag/peliculas/a/" title="Películas">Películas </a></li>
<li><a href="/tag/moda/a/" title="Moda">Moda </a></li>
<li><a href="/tag/famosos/a/" title="Famosos">Famosos </a></li>
<li><a href="/tag/viral_internet/a/" title="Viral Internet">Viral Internet </a></li>
</ul>
</ul>
</li>
</div>
<div class="los40-content-private-policy">
<li class="los40-private-policy-prisa">© PRISA RADIO</li>
<a href="//los40.com.mx/estaticos/mapa-web/" class="los40-information">MAPA WEB</a>
<a href="//los40.com.mx/estaticos/aviso-legal/" rel="nofollow" class="los40-information">AVISO LEGAL</a>
<a href="//los40.com.mx/estaticos/politica-cookies/" rel="nofollow" class="los40-information">POLÍTICA DE COOKIES EUROPA</a>
</div>
</div>
<script  src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_urban.js?2=4"></script>    
<!--inicio de publicidad 2-->
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB1');
		</script>
</div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('MLDB1');
		</script>
</div>
</div>
</div>
</div>
<!--fin inicio de publicidad 2-->
</header>
<!--fin  cabecera-->
<!--inicio de seccion principal -->
<section>
<main class="estirar">
<div id="noticia" class="cnt-article1" data-portal="los40" data-seccion="tecnologia" data-subseccion="">
<div id="contenidoprincipal">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/tecnologia/">
Tecnología					</a>
</h2>
</div>
</div>
</article>
<!-- inicio de contenido -->
<!-- p class='seccion_superior_grande'>Sección:actualidad/tecnologia/tecnologia</p-->
<article class="contenido_articulo_salida_video estilos_plantilla_2 ">
<h1 itemprop="headline" class="titulo_seccion_articulo_salida_grande titulo_video_seccion_articulo titulo_superior_grande">
Realme C21: un buen teléfono de entrada cuyo software necesita ayuda inmediata
</h1>
<h2 itemprop="alternativeHeadline" class='entradilla_superior_grande'>Un hardware aceptable que no llega a brillar debido a las terribles decisiones hechas en su software</h2>
</article>
<div class="base_imagen_articulo_z1 base_articulo_xz2">
<img src="//los40mx00.epimg.net/los40/imagenes/2021/10/12/tecnologia/1634074580_204002_1634074824_gigante_normal.jpg" class="imagen_inicio_de_articulo_z1 imagen_grande_z2">
</div>
<div class="cnt-article contenido_principal_artiulo">
<div class="seccion_principal_derecha_entrada_video seccion_pricnipal_articulo_x_1">
<!--inicio control articulo-->
<!--=== inicio rrss fecha autor ===-->
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40mx';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_correo" style="display: none" class='compartir_correo'>
<a id="enviar-correo" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';" class="btn-share whatsapp" title="Enviar por Whatsapp">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<script>
			var nickname = '';
			
			if(dispositivoMovil){
				Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			} else {
				Array.from(document.getElementsByClassName("compartir_correo")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			}
		</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/los_40_principales_mexico/a/" title="Ver todas sus noticias en LOS 40"><img class="icono_imagen_autor_entrada_video_z3" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/vineta-foto-autor.png" width="74" height="74" alt="Avatar"></a></div><div class="detalles_autor_entrada_video_z2"><h2 class="subtitulos_comentarios_entrada_video"><a href="/autor/los_40_principales_mexico/a/" title="Ver todas sus noticias en LOS 40">LOS40 México</a></h2></div></div>									<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20211012/"
class="actualizado fecha" title="Ver todas las noticias de esta fecha">
12/10/2021 - 16:36												<abbr title="CDT">CDT</abbr>
</a>
</p>
</div>
</div>
</div>
<!--=== fin rrss fecha autor ===-->
<div class="contenido_articulo_seccion_articulo">
<article class="parrafo_de_articulos_z2 parrafo_numero_uno">
<div id="cuerpo_noticia" data-1634074580_204002='yes'>
<p><strong>Realme</strong> es una compañía que ha tratado de ser disruptiva en los mercados de naciones en vías de desarrollo, luchando codo a codo contra los gigantes chinos como <a href="https://los40.com.mx/tag/xiaomi/a/"><strong>Xiaomi</strong></a> y <a href="https://los40.com.mx/tag/huawei_technologies/a/"><strong>Huawei</strong></a>. Al igual que sus competidores, ofrece celulares con excelentes características para su rango de precio. El <strong>Realme C21</strong> viene a posicionarse en la gama de entrada, con especificaciones de buen ver para su costo. Sin embargo, todo lo bueno que trae a la mesa se viene abajo con la pésima elección de <em>launcher</em> con el que llega al mercado mexicano.</p>
<div id="sumario_1|html" class="centro contenedor_html">
<a name="sumario_1"></a>
<p><iframe width="1280" height="720" src="https://www.youtube.com/embed/z8R5owzLF_k" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
</div>
<h3><strong>Especificaciones</strong></h3>
<ul class="en_contenido"><li>Pantalla 6.5”, 1600 x 720, HD+</li><li>Procesador <strong>Helio G35</strong></li><li>4GB de RAM</li><li>64GB de almacenamiento (Expandible con SD)</li><li>Cámaras traseras 13 MP + 2MP Macro + 2 MP sensor monocromático</li><li>Cámara frontal 5MP</li><li>Lector de huellas digitales trasero</li><li>Batería de 5,000mAh</li><li>Conectividad 4G Dual SIM</li><li>Wi-Fi 802.11 a/b/g/n/ac/6</li><li><strong>Android 10</strong> + START Launcher</li></ul>
<h3><strong>Diseño</strong></h3>
<p>A pesar de su precio, el Realme C21 es elegante y sobrio. Su <em>back</em> de plástico da un aspecto refinado gracias a sus pequeños relieves que le dan diferentes texturas y quitan la imagen de un simple bloque de plástico. El módulo de cámaras, aunque prominente, no desentona con el resto y le brinda un aspecto confiable.</p>
<div id="sumario_2|foto" class="centro">
<a name="sumario_2"></a>
<div class="contenedor_imagen_centro_z2">
<center>
<img src="//los40mx00.epimg.net/los40/imagenes/2021/10/12/tecnologia/1634074580_204002_1634075376_sumario_normal.jpg" class="imagen_centreo_de_texto"  title="" alt="">
</center>
</div>
<h3><strong>Desempeño</strong></h3>
<p>Por las especificaciones antes mencionadas (e incluso en su otra versión de 3GB RAM / 32GB ROM), el Realme C21 no debería tener mayores dificultades en su día a día con tareas cotidianas: redes sociales, mensajes y videos. Pero aquí es donde su mayo falla se asoma: su <em>launcher</em>. Este programa es el que organiza las apps y notificaciones del teléfono, y es normal que cada fabricante use uno propio para traer diferentes beneficios al usuario. Desgraciadamente, el Realme C21 incluye uno que además de anticuado y lleno de <em>bloatware</em> (aplicaciones preinstaladas por el operador telefónico); afecta en buena medida su desempeño. Y para agregar sal a la herida, es bastante complicado de reemplazar. Esto convierte un teléfono más que competente en un atado de problemas constantes. Si sabes cómo sustituirlo o consigues que alguien te ayudo con ello, tendrás en tus manos un equipo más que decente de un precio bastante accesible. Pero si no, estarás ante una constante marea de frustración.</p>
<div id="sumario_3|foto" class="centro">
<a name="sumario_3"></a>
<div class="contenedor_imagen_centro_z2">
<center>
<img src="//los40mx00.epimg.net/los40/imagenes/2021/10/12/tecnologia/1634074580_204002_1634075491_sumario_normal.jpg" class="imagen_centreo_de_texto"  title="" alt="">
</center>
</div>
<h3><strong>Cámara</strong></h3>
<p>Aunque la aplicación estándar de esta cámara se siente un poco atrasada con respecto a otros fabricantes, los resultados son muy favorables. Las imágenes resaltan bien los colores y están llenas de detalle. Su único lado flaco es la falta de luz, pero es perfectamente aceptable en este rango de precio.</p>
<div id="sumario_4|foto" class="centro">
<a name="sumario_4"></a>
<div class="contenedor_imagen_centro_z2">
<center>
<img src="//los40mx00.epimg.net/los40/imagenes/2021/10/12/tecnologia/1634074580_204002_1634075599_sumario_normal.jpg" class="imagen_centreo_de_texto"  title="" alt="">
</center>
</div>
<div id="sumario_5|foto" class="centro">
<a name="sumario_5"></a>
<div class="contenedor_imagen_centro_z2">
<center>
<img src="//los40mx00.epimg.net/los40/imagenes/2021/10/12/tecnologia/1634074580_204002_1634075658_sumario_normal.jpg" class="imagen_centreo_de_texto"  title="" alt="">
</center>
</div>
<h3><strong>Conclusión</strong></h3>
<p>Una catastrófica decisión de software arruina en buena medida a un equipo muy capaz y eficiente. Si realmente planeas adquirirlo, ve consultando con algún amigo si no sabes cambiar el <em>launcher</em>. Esto te ahorrará muchos dolores de cabeza y el tener que estar preso detrás de anuncios y apps de la operadora telefónica. Pero si no tienes quién te apoye, mejor busca otra opción con programas menos intrusivos. Una verdadera lástima, ya que el resto del equipo es de verdad una buena oferta de valor.</p>
<h4><strong>Calificación: 7.8</strong></h4>
<p><strong>Por Rolando Vera</strong></p>
<div id="sumario_6|html" class="centro contenedor_html">
<a name="sumario_6"></a>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CTlVCP7jbn3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/CTlVCP7jbn3/?utm_source=ig_embed&amp;utm_campaign=loading" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank">Una publicación compartida por realme México (@realmemx)</a></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js" type="text/javascript"></script>
</div>
</div>
</article>
</div>
</article>
<section class="contenido_principal_ver_maas_xz1">
<div class="base_cintilla_titulo_entadrada_video_articulo" id="cintillo_recomiendo">
<h3 class="titulo_ver_mas_videos_entrada_video titulo_ver_mas_videos_entrada_video_articulo">
TE RECOMIENDO
</h3>
</div>
<div class="contenedor_articulo_rz-001">
<div class="contenido_ver_videos_articulo_rz-001 ">
<div class="contenedor_de_ver_infomracion_video_articulo_rz-001">
<a href="https://los40.com.mx/los40/2021/02/19/tecnologia/1613741166_536027.html?int=entradilla"  class="texto_te_recomiendo"  >
<img alt="foto" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/img/default_te_recomiendo.jpg" class="imagen_seccion_articulo_zr-001"/>
</a>
<p class="parrafos_caracteristicas_articulo_rz-001">
<a href="https://los40.com.mx/los40/2021/02/19/tecnologia/1613741166_536027.html?int=entradilla"   class="texto_te_recomiendo">Realme 7 Pro, reseña de un pequeño y poderoso smartphone</a>
</p>
</div>
<div class="contenedor_de_ver_infomracion_video_articulo_rz-001">
<a href="https://los40.com.mx/los40/2021/08/18/tecnologia/1629312970_500129.html?int=entradilla"  class="texto_te_recomiendo"  >
<img alt="foto" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/img/default_te_recomiendo.jpg" class="imagen_seccion_articulo_zr-001"/>
</a>
<p class="parrafos_caracteristicas_articulo_rz-001">
<a href="https://los40.com.mx/los40/2021/08/18/tecnologia/1629312970_500129.html?int=entradilla"   class="texto_te_recomiendo">Moto G100: un celular versátil, perfecto para el back to shool</a>
</p>
</div>
<div class="contenedor_de_ver_infomracion_video_articulo_rz-001">
<a href="https://los40.com.mx/los40/2021/10/12/tecnologia/1633989755_549055.html?int=entradilla"  class="texto_te_recomiendo"  >
<img alt="foto" src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/img/default_te_recomiendo.jpg" class="imagen_seccion_articulo_zr-001"/>
</a>
<p class="parrafos_caracteristicas_articulo_rz-001">
<a href="https://los40.com.mx/los40/2021/10/12/tecnologia/1633989755_549055.html?int=entradilla"   class="texto_te_recomiendo">Edge 20: un gran equipo atrapado en un lugar incómodo</a>
</p>
</div>
</div>
</div>
<div class="base_boton_articulo_entrada_video_z2">
<center>
<a href="/autor/los_40_principales_mexico/a/" class="boton_ver_mas_entrada_video_z2">VER MÁS</a>
</center>
</div>
</section>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">					
<div class="tag_alto_limitado" >    		
<a href="/tag/opinion/a/" class="tags" title="Ver m&aacute;s noticias de [Opinión]">Opinión</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/telefono_inteligente/a/" class="tags" title="Ver m&aacute;s noticias de [Smartphone]">Smartphone</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/gadgets/a/" class="tags" title="Ver m&aacute;s noticias de [Gadgets]">Gadgets</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/tecnologia_personal/a/" class="tags" title="Ver m&aacute;s noticias de [Tecnología personal]">Tecnología personal</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/telefonia/a/" class="tags" title="Ver m&aacute;s noticias de [Telefonía]">Telefonía</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/tecnologia/a/" class="tags" title="Ver m&aacute;s noticias de [Tecnología]">Tecnología</a>&nbsp; &#8226;  &nbsp; 
</div>
</article>
</div>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<div id="sello"></div>
<div class="gnews">
<a class="glnk" href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtER3h2Y3pRd0xtTnZiUzV0ZUNnQVAB?hl=es-419&gl=US&ceid=US%3Aes-419" target="_blank">
<b>Suscríbete a las noticias de LOS40 México en Google News</b>
</a>
</div>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios" id="comentario_facebook">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
<span class="fb-comments-count" data-href="https://los40.com.mx/los40/2021/10/12/tecnologia/1634074580_204002.html"></span> Comentarios
</p>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com.mx/los40/2021/10/12/tecnologia/1634074580_204002.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
<div  id="contenidooutbrain" class="cnt-article contenido_principal_artiulo">
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_Televisa" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_publicidad_secundaria_z1">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU1');
				</script>
</div>
</center>
</div>
<div class="contenido_principal_de_lista_40_x1">
<script>
	var vdclip = Array();	
	function despliegaVideoClip(id) {
      verVideoEnTelon(vdclip[id], vdclip[id].tagsNombreNormalizado, vdclip[id].titulo, vdclip[id].entradilla);
    }
</script>
<div class="contenedor_principal_de_lista_40_x1">
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[1] = Object();
			vdclip[1].id = '';
			vdclip[1].id_referencia = '';
			vdclip[1].urlNoticia = '';
			vdclip[1].tipo = 'externo';
			vdclip[1].urls = Array();
						vdclip[1].urls.push('https://www.youtube.com/watch?v=3YqPKLZF_WU');
									vdclip[1].anchoPlayer = 600;
			vdclip[1].altoPlayer = 350;
			vdclip[1].poster = url_cache + '';
			vdclip[1].titulo = 'Coldplay;BTS - My universe [2021]';
			vdclip[1].publiActiva = true;
			vdclip[1].keywords = 'los40,videoclips,lista40';
			vdclip[1].tagsIds = '';
			vdclip[1].tagsNombreNormalizado = '';
			vdclip[1].player = '0';
			vdclip[1].entradilla = 'El número 1 de la Lista 40. Lleva 2 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_1" class="media"> </div>
</div>
<div class="contenido_lista_40_columna_secundaria_x1">
<h2 class="titulo_lista_40_columna_secundaria">LISTA LOS40</h2>
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/logo_lista_40_x1.png" alt="imagen_logo_lista_40_columna_secundaria" class="imagen_logo_lista_40_columna_secundaria">
</div>				
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
1					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha3_posicion_lista_40.png" alt="icono_flecha_indicador_posicion" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Music of the spheres" class="imagen_album_lista_reproduccion" title="Music of the spheres" src="https://recursosweb.prisaradio.com/fotos/dest/010002952357.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">Coldplay;BTS</h2>
<p class="detalle_album_reproduccion">My universe</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[2] = Object();
			vdclip[2].id = '';
			vdclip[2].id_referencia = '';
			vdclip[2].urlNoticia = '';
			vdclip[2].tipo = 'externo';
			vdclip[2].urls = Array();
						vdclip[2].urls.push('https://www.youtube.com/watch?v=y8trd3gjJt0');
									vdclip[2].anchoPlayer = 600;
			vdclip[2].altoPlayer = 350;
			vdclip[2].poster = url_cache + '';
			vdclip[2].titulo = 'Farruko - Pepas [2021]';
			vdclip[2].publiActiva = true;
			vdclip[2].keywords = 'los40,videoclips,lista40';
			vdclip[2].tagsIds = '';
			vdclip[2].tagsNombreNormalizado = '';
			vdclip[2].player = '0';
			vdclip[2].entradilla = 'Posición 2 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 8 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_2" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
2					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha3_posicion_lista_40.png" alt="icono_flecha_indicador_posicion" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: LA167" class="imagen_album_lista_reproduccion" title="LA167" src="https://recursosweb.prisaradio.com/fotos/dest/010002955308.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">Farruko</h2>
<p class="detalle_album_reproduccion">Pepas</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[3] = Object();
			vdclip[3].id = '';
			vdclip[3].id_referencia = '';
			vdclip[3].urlNoticia = '';
			vdclip[3].tipo = 'externo';
			vdclip[3].urls = Array();
						vdclip[3].urls.push('https://www.youtube.com/watch?v=doLMt10ytHY');
									vdclip[3].anchoPlayer = 600;
			vdclip[3].altoPlayer = 350;
			vdclip[3].poster = url_cache + '';
			vdclip[3].titulo = 'Bad Bunny - Yonaguni [2021]';
			vdclip[3].publiActiva = true;
			vdclip[3].keywords = 'los40,videoclips,lista40';
			vdclip[3].tagsIds = '';
			vdclip[3].tagsNombreNormalizado = '';
			vdclip[3].player = '0';
			vdclip[3].entradilla = 'Posición 3 de la Lista 40. La posición más alta que ha tenido es la 3. Lleva 15 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_3" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
3					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" alt="icono_flecha_indicador_posicion" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Yonaguni" class="imagen_album_lista_reproduccion" title="Yonaguni" src="https://recursosweb.prisaradio.com/fotos/dest/010002920964.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">Bad Bunny</h2>
<p class="detalle_album_reproduccion">Yonaguni</p>
</a>
</article>
</div>
</div>	
<div class="boton_contenedor_ver_toda_la_lista">
<p class="ver_toda_la_lista_x1">Ver toda la lista</p>
<a href="/lista40/"><img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/desplegable_ver_toda_la_lista.jpg" class="icono_desplegarble_ver_lista"></a>
</div>			
</div>		</div>
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU2');
				</script>
</div>			
</center>
</div>
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU3' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU3');
				</script>		
</div>
</center>
</div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{	
		document.location = "https://los40.com.mx/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<p class="titulo_seccion_lo_mas_visto" style="padding: 15px 20px;">LO MÁS VISTO EN...</p>
<a class="vermas" title="Ver listado completo">
<img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<p class="subtitulo_los_40_x1"><a id="li_lmv_los40">LOS 40</a></p>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">1</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/10/11/viral/1633984356_865206.html" title="Ver Noticia">Video de joven en medio del mar causa revuelo en TikTok</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">2</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/09/03/actualidad/1630624589_121505.html" title="Ver Noticia">Si envejecieran al natural, estos 10 famosos se vería así</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">3</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/09/02/viral/1630535458_789981.html" title="Ver Noticia">¿Puedes encontrar al hombre oculto en la imagen? Sólo el 3% resolvió este acertijo</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">4</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/10/12/actualidad/1633992965_205785.html" title="Ver Noticia">Cynthia Rodríguez vuelve a cantar tema de "Amor en Custodia", junto a Pato Borghetti</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">5</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/10/08/actualidad/1633715360_653900.html" title="Ver Noticia">Actor que trabajó con Belinda en “Cómplices al rescate” revela su verdadera edad</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">6</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/09/23/actualidad/1632354578_860355.html" title="Ver Noticia">Joven descubre y analiza el cabello humano que se salía de una tumba</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">7</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/07/14/actualidad/1626273500_187884.html" title="Ver Noticia">Dua Lipa enfrentará demanda por beneficiarse de su imagen al publicar una foto suya de paparazzi</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">8</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/07/31/videos/1627690243_548834.html" title="Ver Noticia">El tráiler de 'Jackass Forever' promete una celebración de la amistad tan idiota, salvaje y nostálgica como cabría esperar</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">9</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/09/09/videos/1631196339_744852.html" title="Ver Noticia">Liberan Trailer oficial de Matrix Resurrections</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">10</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40mx00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.mx/los40/2021/07/31/videos/1627691946_707223.html" title="Ver Noticia">LADY GAGA Y ADAM DRIVER
MUESTRAN EL PRIMER ADELANTO
DE LA CASA GUCCI</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>
</div>
</aside>						<section>
<!--publicidad intermedia-->
<!--fin publicidad intermedia-->
</section>
</div>
</div>
<div  id="contenidosecundario" class="cnt-article contenido_principal_artiulo">
</div>
<center>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<!-- <div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>

			PBS.display('BOX2');
		</script>
</div> -->
</div>
</div>
</center>
<!--fin de contenido -->
</div>
</main>
</section>
<!--fin de seccion principal-->
<!-- inicio de pie de pagina-->
<!--scripts menu-->
<script  src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script  src="//los40mx00.epimg.net/js/v2.x/v1.0/funcion_articulo.js"></script>
<script>
		/* comprobacion si existen soundlines en cuyo caso llamamos al script e instancimaso los objetos necesarios*/
   $(document).ready(function() {
		var obj_soundlines = {};
		var prefijo = 'soundlines';
    if(typeof $("[data-urlaudio]") != 'undefined' && typeof $("[data-urlaudio]")[0] != 'undefined' ){
			$.getScript("https://player-top.prisasd.com/psdmedia/media/top/widgets/soundline/soundline.js").done(function( script, textStatus ) {
    			for (i=0; i<$("[data-urlaudio]").length; i++){
				 			//console.log($("[data-urlaudio]")[i].id);
				 			//console.log($("[data-urlaudio]")[i].dataset.urlaudio);
				 		obj_soundlines[prefijo + i] = new soundline($("[data-urlaudio]")[i].id,$("[data-urlaudio]")[i].dataset.urlaudio,"#1ac4d8");
			 		}
			 		//console.log(obj_soundlines);
		 		}).fail(function( jqxhr, settings, exception ) {
			 		//console.log('fallo la carga del script');
		 		});
		 	} else {
			 	//console.log('no hay audios');
		 	}
   	});
</script>
<script type="text/javascript" src="//los40mx00.epimg.net/js/v2.x/v1.0/lazyload.min.js"></script>
<script>var ll = new LazyLoad();</script>
</body>
</html>
